Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17755 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47385 Miembros
Eduar Jaspe
Mecanica industrial instituto tecnolog...
Escrito por Eduar Jaspe el 21/10/2008
"que tal tengo una explorer 2000 motor 4. 0 sohc... En la mañana cuando las prendo batalla en prender y cuando la conduzco no puedo meterle el acelerado de golpe por que se apaga tiene que ser poco a poco..... "
por juan herrera (Julio 2007)

chamo como resolviste tu problema tengo uno igual con mi ex´plorer 2001



Nayito96
Sonora, México
Escrito por Nayito96 el 04/11/2008

Hola io tengo una ford explorer 95 y esta presentando el mismo problema ya la he llevado con el mecanico y nada al parecer no pueden encontar la falla del vehiculo, ya le cambiaron la bomba de la gasolina, y sigue igual no se ke podria ser, en ocasiones prende muy bien pero de repente ya deja de funcionar, kisiera ke me ayudaran para saber ke puede ser gracias


Pancho Villa
Jalisco, México
Escrito por Pancho Villa el 05/11/2008

Estimado enrique creo que tenemos mas omenos el mispo problema. Yo tengo una explorer 97 y me gusta arreglarle todos los problemas que tiene ahorita nada mas me queda el problema que se me quedan las luces encendidas y lo mas facil que encontrado es quitarle el fusible con el problema que ya no funcionan los elevadores y tengo que volberselo a colocar. Y el segundo problema es que no se el codigo de las puertas y ese es el problema que mas me interesa solucionas no se si tu ayas tenido el mismo problema. Porque pienso que todas tienen los mismos problemas
"

por Enrique Garcia (Febrero 2007)



Giosco
Lara, Venezuela
Escrito por Giosco el 05/11/2008

"Hola, quisiera saber si alguien me puede ayudar con esto, tengo una explorer 4x4, y se disparo la temperatura, me comentaron que era el termostato, me sucede cuando prendo el aire y el agua hierve dentro del recipiente del agua, ademas se acelera.."
por Hendrek luna (Junio 2008)


Amigo,tengo el mismo problema,le limpié el rediador, le cambié la válvula, el fan clouth, y sigue calentando cuando enciendo el aire, si logras la solución avísame por favor.


Hell321
Tabasco, México
Escrito por Hell321 el 08/11/2008

Hola me gustaria que alguien me acesorara cuando cambio velicidadedes principalmente en D,R como que suena o truena y cuando la camioneta ya esta andando y baja velocidad como que truena si alguien sabe y me puede ayudar se lo agradeseria mucho


Eduar Jaspe
Mecanica industrial instituto tecnolog...
Escrito por Eduar Jaspe el 16/11/2008

Mi camioneta cuando la acelero se queda como si se fuera apagar en una subida tienede a quedarse cuando la acelero el problema se presenta es cuando quiero exigirla darle mas gasolina para avanzar mas rapido pero se queda el codigo que mete es el P0171 P0457 -P1401 SI ME PUEDEN AYUDAR SE LO AGRADESCO


Escrito por Hichol el 20/11/2008

Hola amigos, yo tengo una ford explorer sport 2001 hace poco que la compre y derrepente empeso a enceder la luz check gage pero es solo pasa con el motor en frio y la aguja que mide el aceite esta abajo totalmente pero despues de unos segundos de encendido el motor se apaga la luz de check gage y la aguja de el nivel de aceite sube a la mitad alguien sabe si esto es normal? Gracias espero sus respuestas


Pedro Cardenas
Bolívar, Colombia
Escrito por Pedro Cardenas el 20/11/2008

Hichol a mi me pasa esa situacion cuando el motor esta apagado con la llave de encendido esta en on y el cambio en neutro y lo dejo rodar para cambiarlo de lugar sin prender el motor se enciende esta luz (check Gage), pienso que para mi caso es porque la computadora detecta movimiento por los sensores de velocidad al girar los ejes y no encuentra encendido el motor, lo cual considera una anormalidad en su logica operacional y genera la alarma, la cual desaparece cuando saco la lave y le doy encendido normal al vehiculo.
Para su caso podria ser una demora en el flujo de aceite del motor (como esta el filtro ) que viscosidad de aceite esta usando, normalmente se usa 5w-20 o 5w30 o 10w-30 si es clima caliente.
en consideracion a lo critico que representa para el motor el aceite seria bueno revizar lo expuesto anteriormente, ya que hay señales como presion del aceite la cual no se monitorean en el tablero pero la computadora si lo ve y lo muestra como falla de instrumentos.
suerte.


Romer
Carabobo, Venezuela
Escrito por Romer el 30/11/2008

Soy de Valencia tengo 2 meses con una explorer año 98 y presenta un problema en minimo suena como si estuviera chupando aire en algun lado si me pueden orientar en algo para ver donde revisar


Escrito por Gesa el 08/12/2008
"a mi me pasa igual , tengo una explorer 97 y no se el codigo de la puerta,te agradeceria mucho me dijeras como le puedo hacer para conseguirlo. , de antemano gracias pillin mi correo es kali_aguilar@hotmail. Com "
por charly (Agosto 2008)

El codigo se encuentra en la parte trasera de lado izquierdo,nesecitas quitar la
tapa ahi se encuentra una especie como modulo trae marcado los numeros del codigo de los seguros de las puertas, este codigo te sirve por si por descuido se te quedan pegadas las llaves,podras abrir la camioneta con dicho codigo. Suerte


Dacalca
Distrito Federal, Ve...
Escrito por Dacalca el 09/12/2008
"Hola amigos, yo tengo una ford explorer sport 2001 hace poco que la compre y derrepente empeso a enceder la luz check gage pero es solo pasa con el motor en frio y la aguja que mide el aceite esta abajo totalmente pero despues de unos segundos de encendido el motor se apaga la luz de check gage y la aguja de el nivel de aceite sube a la mitad alguien sabe si esto es normal? Gracias espero sus respuestas
"

por Hichol (Noviembre 2008)

Hola HICHOL tengo el mismo preoblema con mi sport 2001, tañl cual como describes me pasa exactamente lo mismo, encontraste el problema? Alguien te ha dicho como solucionarlo?
Yo estoy tratando de averiguarlo Gracias por tu respuesta


Escrito por Hichol el 09/12/2008

Hola amigo , desafortunadamente no eh tenido la suerte de saber por que pasa eso con nuestras ford explorer pero si se algo antes que tu te aviso y si tu sabes algo ps ay te encargo me avises porfa? Pero en realidad no creo que sea algo muy grave... Porque no eh notado fallas en la camioneta yo pienso que es por el frio extremo en el que me encuentro ya que estoy en frontera con canada y tambien a otro automovil q tengo cuando los enciendo por las mananas el marcador de el aceite tarda en apagarse mas de lo normal bueno espero y eso sea si no aver que si alguien sabe bueno cuidate bye


Dacalca
Distrito Federal, Ve...
Escrito por Dacalca el 09/12/2008
"hola amigo , desafortunadamente no eh tenido la suerte de saber por que pasa eso con nuestras ford explorer pero si se algo antes que tu te aviso y si tu sabes algo ps ay te encargo me avises porfa? Pero en realidad no creo que sea algo muy grave... Porque no eh notado fallas en la camioneta yo pienso que es por el frio extremo en el que me encuentro ya que estoy en frontera con canada y tambien a otro automovil q tengo cuando los enciendo por las mananas el marcador de el aceite tarda en apagarse mas de lo normal bueno espero y eso sea si no aver que si alguien sabe bueno cuidate bye
"

por Hichol (Diciembre 2008)

Bueno yo estoy cerca de caracas en una montaña y hace bastante frio en las mañanas y mas en esta epoca del año y solo pasa en la primera encendida de las mañanas, tambien me suena logico lo que comento Pedro cardenas
" Para su caso podria ser una demora en el flujo de aceite del motor (como esta el filtro ) que viscosidad de aceite esta usando, normalmente se usa 5w-20 o 5w30 o 10w-30 si es clima caliente.
en consideracion a lo critico que representa para el motor el aceite seria bueno revizar lo expuesto anteriormente, ya que hay señales como presion del aceite la cual no se monitorean en el tablero pero la computadora si lo ve y lo muestra como falla de instrumentos."

Voy a probar por alli cambiando el aceite y filtro, luego voy a chekar si no sera una falla de la bomba de aceite, pero de todas formas si averiguo algo te aviso.
Saludos

David




Loico
California, Estados ...
Escrito por Loico el 17/12/2008

Tengo una ford explorer xlt 99
Hace un ruido ,como si estubiera seca la banda, pero ya le puse w40 y no es la banda.
No se que pudiera ser.


Sam
Bogotá, Colombia
Escrito por Sam el 17/12/2008

Hola. Tengo una explorer 2000 xlt que por las mañanas esta rpesentando problemas al prender. Luego, ya andando , pierde potencia. Por mas que acelere, no desarrolla velocidad y se "Cuelga" al sobre pasar en carretera o subir. "Jalonea" cuando se le acelera.
Ya le cambié batería, multicorrea, se le hizo mantenimiento al alternador, se sicronizó , se le limpiaron los inyctores....


Escrito por Moncho el 18/12/2008
"Joan gracias por la respuesta pero parece q no me has entendido bien, se mezclo fue el aceite de la transmision con el refrigerante no el aceite del motor.. Si alguien me puede ayudar...
"

por OMAR (Noviembre 2007)


HOLA AMIGO EL ACEITE DEL MOTOR COMPARTE EL DE LA CAJA SI ES AUTOMATICA
ES EL MISMO OJO CAMBIA EL EMPAQUE DE LA CULATA
Y OJALA QUE NO ESTE PANDEADA.


Eduar Jaspe
Mecanica industrial instituto tecnolog...
Escrito por Eduar Jaspe el 18/12/2008

Amigo si tu vas a una velocidad fija y quieres exijir mas y el carro se queda tiende a pagarse no acelera la falla con toda seguridad es el filtro de la bomba de la gasolina que esta en el tanque mide la presion y prueba


Sam
Bogotá, Colombia
Escrito por Sam el 19/12/2008
"amigo si tu vas a una velocidad fija y quieres exijir mas y el carro se queda tiende a pagarse no acelera la falla con toda seguridad es el filtro de la bomba de la gasolina que esta en el tanque mide la presion y prueba
"

por eduar (Diciembre 2008)

Muchas gracias, haré revisar dicho filtro. Me imagino que este problema aumenta el consumo de gasolina tambien.


Juan Alvarez Zyl
Atacama, Chile
Escrito por Juan Alvarez Zyl el 24/12/2008
"Joan gracias por la respuesta pero parece q no me has entendido bien, se mezclo fue el aceite de la transmision con el refrigerante no el aceite del motor.. Si alguien me puede ayudar...
"

por OMAR (Noviembre 2007)

¡EL ACEITE DE CAJA DE CAMBIO PARA SU ENFRIAMIENTO PASA POR UNA CAMARA DEL RADIADOR, REVISA SI ESOS CONDUCTOS NO ESTAN DETERIORADOS.

ATTE


Juan Alvarez Zyl
Atacama, Chile
Escrito por Juan Alvarez Zyl el 24/12/2008
"La camioneta funcionaba perfectamente, llegue a un centro comercial y cuando me iba no quizo volver a prender, empezo a titilar la luz en el tablero que dice THEFT y la camioneta no hay manera que prenda, se pensaba era la llave desprogramada pero vinieron a programarme 2 llaves nuevas y nada, cambiaron reles, fusibles, etc y nada, la luz de THEFT sigue en el tablero y la camioneta no prende. Alguien me puede ayudar con este problema? Un mecanico me dice que es la computadora y otro me dice que no. Segun la computadora de mi camioneta es la D1DM. La camineta esta bloqueada pero lo impresionante es que ella nunca presento fallas sino esto fue de repente.
Gracias
"

por jose (Junio 2008)

RECIEN CON FECHA 22.12.2008 REPARE UNA CAMIONETA CON EL MISMO PROBLEMA, AL FINAL ERA LA BOMBA DE BENCINA, SI REVISAS EL SISTEMA NO TIENE PRESION DE BENCINA. A EXEPCION QUE ESE MENSAJE ES aNTI-ROBO. EL MENSAJE LO ARROJO COMO ROBO YA QUELA FALLA SE PRODUJO POR UN CORTOCICUITO EN LA BOMBA, PORQUE EL ESTANQUE TENIA AGUA.

rEVISA LA BOMBA Y TENDRAS BUENOIS RESULTADOS.




 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: invitaciones para primera comunion gratis nucleo tematico q comen las tortugas berrugas que es navegacion

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.