Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17707 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47286 Miembros

Falla en la FORD EXPLORER 98

Lalo
Trujillo, Venezuela
Escrito por Lalo el 20/08/2006
Amigos, tengo un problema con mi camioneta, le hicieron el cambio del kit completo de la cadena del tiempo, le cepillaron las cámaras y luego de armar el motor, presentó una falla: en mínimo se apaga. El scanner indicó que era el MAF, se cambió el MAF y la falla persiste, no se sabe que es... ALGUIEN PUEDE AYUDARME.
compartir


Hrcmursi
Alicante, España
Escrito por Hrcmursi el 22/08/2006

Deberias de decirme el numero de codigo de falla.

Ante todo comprueba los tubos de vacio, no le damos la suficiente importancia y mas del 60% de las averias vienen de ahi, tubos cambiados, tubos agrietados, etc,

Si el punto de motor es correcto, verifica bien todos los tubos



Lalo
Trujillo, Venezuela
Escrito por Lalo el 30/08/2006
Gracias, revisare los tubos, el mecanico me dice que el numero de la falla es P0102 MAF/VAF low input, te agradezco en lo que me puedas ayudar.

Escrito por Cesar el 06/09/2006
Trata de revisar todas las mangeras de vacio ,que la mangura del sensor maf tenga vacio ,si solo se apaga en ralenti lava la valvula iac espero se solucione el problema

Lalo
Trujillo, Venezuela
Escrito por Lalo el 06/09/2006
Ya se revisaron los tubos y se lavo la valvula iac y nada... Lo mas extraño es que probamos un MAF del modelo 2001 4. 0 y funcionó perfectamente, sin presentar falla  y con el original con base de aluminio no funciona.

Escrito por Johnny A Gonzalez el 08/09/2006
Amigo yo tengo una explorer y me presento la misma falla y le cambiaron un valvula que lleva debajo del casco donde van los inyectores normalmente esa es la falla que revisen los cables yo estoy en margarita y aqui hay un buen mecanico lo puede llama el se llama david y tiene el 04162914748

Escrito por Franklin Ramirez el 15/09/2006
Tiene algo q ver la cadena de tiempo con la presion de el aceite?. El sabado pasado se me monto unas d las kdnas d tiempo sobre otra y ahora no me enciende y cuando si suena muy mal. Que hago? Le han revisado d todo y no encuentran la falla. Ford explorer 98

Escrito por Mega Gonzalez Aguirre el 19/09/2006

Tengo una Explrer 99 y tiene un sonido como carro muyyy viejo me dice el mecanico que es a cadena del tiempo.. Alguien puede orientarme al respecto? Ke es lo ke comprende un KIT COMPLETO?

Es muy costosa esta reparacion?


Escrito por Mega Gonzalez Aguirre el 19/09/2006
Yo tengo una explorer 99, y tiene un sonido el motor como de carcacha... Me dice el mecanico que se debe a la cadena del tiempo que es necesario un cambio del Kit completo... Ke contiene un kil completo? Es muy complicado el cambio? Me pueden orientar?

Escrito por Raul Cabre el 26/01/2007

Estimados Amigos. Tengo un grave problema con mi Explorer 98 dos puertas. Se me accidento y un primer mecanico me dijo que era la pila de la bomba de gasolina.. Se instalo la nueva pero siguio sin prender.. La primera reparacion fue cambiar una valvula plastica bajo la carcaza... No prendio... Despues de 15 diasa de revision cambie de taller y diagnosticaron computadora dañada.. No habia en venezuela y la compre en Miami... La colocaron pero quedo con una falla... Se apaga a cada momento y a la velocidad que sea... Se reprogramo la computadora, se compro llave nueva, se le cambio filtro de gasolina, se le reviso la "suichera", se le cambio la valvula del minimo, bobina, cables de bujias y bujias y la falla aun persiste. Durante el mes de diciembre no se presento el problema pero ahora en enero la falla es mucho mas seria aun: se me apaga hasta 10 veces en trayectos cortos; despues de varios intentos, enciende para volverse a apagar.

Cambie nuevamente de taller y estos me dijeron que hay que revisar todos los cables que salen de la computadora.

Algunos datos: al apagarse la luz de "check engine " titila y hace lo mismo cuando trato de prenderla.

Estoy muy preocupado ya que es mi medio de trabajo y ya tengo cuatro meses con este problema

Les agradezco su ayuda.

Saludos

Raul Cabre. Barquisimeto




Escrito por Eleazar Manriequez el 12/02/2007
Ya cambie bijias, cables de bijuias, lavado de inyectores, bomba gasolina, quite termostato y se redujo un poco el cascabeleo, en frio no lo hace, pero no se calienta por que no hay consumo de agua.

Escrito por Luis el 21/02/2007

Estimados amigos, a continuacion les contare lo que a mi me sucede. Hace seis dias (15/02/2007), realizandole servivios a mi vehiculo, se detecto que el aceite de la caja se estaba mesclando con el refrigerante, inmediatamente se desmonto el radiador y se le cabio la pieza dañada (serpentin), luego se realizo estando encendida cambio de aceite de la caja, botando el mescaldo con refrigerante y colocando uno nuevo, ahora bien una vez terminados a las pocas horas, empeso mi carma; detectando enplena marcha que la lus indicadora de OD (over drive) empeso a titilar con la luz de  check engine, la velocidad (D) no funciona bien, tuve que retornar haciendo los cambios manuales. Ahora pienso yo que dejo de funcionar el sensor de la caja quiesiera que alguien me ayudara por favor. Gracias


Escrito por Enrique Garcia el 21/02/2007

Tengo una explorer 99, el problema es que se le movio al teclado que tiene en la puerta para abrirce o cerrarce y de repente automaticamente se prenden las luces interiores de la camioneta y luego se apagan automaticamente y asi esta todo el dia. Alguien puede ayudarme con este problema!




Escrito por Venancio Yubini el 06/04/2007

Tengo el mismo problema desde hace 2 años (Explorer 94). Por si te sirve te cuento que le cambié el aparato que regula el giro del ventilador, le cambié el radiador, las bujías, el termostato, y sigue igual. El servicio t´´ecnico de Ford en Iquique no pudo encontrar la causa.

En una ocasión un mecánico (de la consesionaria Ford) me dijo que el radiador que enfría el aceite estaba muy sicio por fuera por lo que no se enfriaba el aceite. Lo limpió y estube algún tiempo sin el cascabeleo.

Espera haberte ayudado en algo.


Escrito por Christian Barrios el 15/04/2007

Tengo un problema y espero que me ayude. Mi camioneta prende y anda bien ,pero al pasar por un tope empieza a fallar y de inmediato se apaga, yo pienso que el 'problema esta en la bomba de la gasolina, si me podrian decir cual es la presion que debe tener, y cual seria a su juicio el problema. De antemano gracias. 


Escrito por Johnny A Gonzalez el 21/04/2007
Amigo mio yo tengo una explorer no soy mecanico pero te puedo decir que la presion de la bomba es de 35 a 40 psi y eso no se prueba si con un manometro de baja prsion el tope maximode ella es 160 kilometros por hora y luego de hay se apaga pero por que usa un governador de presion en la bomba yo lo elimine y a estado muy bien la mia es 98 4x4 saludos y espero haberte ayudado

Escrito por Omar el 26/04/2007
Amigos tengo un problema, tengo una explorer 99 automatica 4x2, el asunto es que cuando bajo la velocidad para cruzar, la caja hace como un golpe cuando recorta a primera, de resto los cambios andan bien, es sólo cuando voy frenando osea cuando la camioneta disminuye su velocidad casi a 0, aparte de esto noto que está un poco acelerada la camioneta, será debido a eso?. Por favor necesito ayuda si alguien sabe algo

Escrito por Adrian Vargas el 29/04/2007
Disculpen soy de valencia yo quiero comprar una explorer que me estan vendiendo que me dicen son buenas es año 99

Escrito por Johnny A Gonzalez el 30/04/2007
Hola la solucion a tu problema es sencillo en  la parte de la caja tiene un conector donde se alimentan los sensores eso esta cerca de la la parte donde se conecta la palanca de velocidades esto esta sulfatado y no conecta bien con los sensores yo ya pase por eso y eso se produce por el agua que penetra en esta parte debe de retirar el conector y limpiarlo bien con un cepillo de alambre tipo dental y luego de la limpieza proteger con vaselina y conectar de nuevo fue un placer ayudarte

Escrito por Omar el 04/05/2007
En mi opinion son buenas camionetas, no tengo nada de que quejarme si esta en buenas condiciones comprala

 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: como conectarme a .net messenger service partes de un libreto cursos gratuitos para desempleados osmotic silver carta de solicitud de beca

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.