Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Falla en aceleracion LUV D MAX Diesel 3.0
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17762 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47419 Miembros
Capitanarmando Perez
Piloto oficial, capitan costanero escu...
Escrito por Capitanarmando Perez el 19/06/2010

Amigo Yeo, el TPS es el sensor de aceleracion que está justo al otro lado de la guaya de aceleracion. Primero antes que todo revisa si las vueltas del motor en vacío pasan de 3000, si es así tienes que venir descartando todos los conectores de los demas sensores de vacio, el MAF y todos los demas, me parece que al no encender la luz de check puede ser la linea de combustible que entra a la bomba de inyeccion o a su vez un pequeño filtro que se encuentra justo al entrar en ella, revisa y agota todos los recursos antes de tomar la desicion de cambiar la computadora..


Yeo Yun
Ingenieria civil universidad nacional ...
Escrito por Yeo Yun el 20/06/2010

Gracias armando por la respuesta. Lo voy a revisar. Ese filtro pequeño se cambia o solo se limpia?
la revolucion pasa los 3000 cuando no se prende la luz del check engine... Pero como lo decia,sin importar eso la camioneta no tiene potencia.
no se cual es la bomba de inyeccion... Pero lo voy a buscar. Me habian dicho en el taller que la bomba estaba bien.
cambiar la computadora nunca lo considere. Para mi es como cuando se descompone el acondicionador de aire, lo primero que dicen en el taller es que el compresor no funciona (q es lo mas caro) y despues habia sido que era otro el problema, pero ya tocaron el compresor y nunca vuelve a funcionar bien.
les pondre al tanto del problema, ojala pueda solucionarlo... Gracias!


Yeo Yun
Ingenieria civil universidad nacional ...
Escrito por Yeo Yun el 20/06/2010

Armando, ya lo revise. Lo saque y lo limpie (aunque no estaba sucio). Pero sigue el problema. A mi me parece que es el turbo que no sopla. Como se verifica esto? Que controla su accionamiento? El motor acelera bien con el vehiculo parado (como cuando era nuevo) y pasa los 3000 sin problemas.


Yeo Yun
Ingenieria civil universidad nacional ...
Escrito por Yeo Yun el 20/06/2010

Alejandro, ese es un problema qe tuve yo antes. Se enciende check engine, baja la potencia y depues de un rato se apaga y anda bien otravez. O tambien se apaga cuando apagas y enciendes de nuevo el motor. En ese entonces lo unico que sabia que no funcionaba era la valvula de alivio que esta al final del tubo inox al fondo del motor. Fijate si se mueve cuando aceleras el motor. A mi hicieron una limpieza y ahora se mueve otravez.


Yeo Yun
Ingenieria civil universidad nacional ...
Escrito por Yeo Yun el 25/06/2010

Al fin despues de casi dos meses me han solucionado el problema. En mi caso fue el turbo en si lo que fallaba. Hoy me repararon eso y ahora corre espectacular.
y decian que era la computadora, los sensores, los filtros, el chicle pegado en la rueda... En el taller oficial!
agradezco a las personas que me han sugerido soluciones. Ahora aprendi un poco mas de mecanica.
lo que hice fue, como en el taller oficial central no me encontraban la solucion y luego me dijeron que fallaba la computadora y que hay qe cambiar el sistema electrico por unos 1200 dolares. No confie en eso y despues de mirar aqui en el foro cambie el sensor de flujo de aire (que mejoro un poco) le limpie el filtro pequeno que esta a la entrada de la bomba inyectora, revisar las conexiones, mangueras etc. Decidi llevar a un taller oficial... Sucursal... Por que en ese lugar tambien tenian el aparato para diagnostico y me dejaban estar cuando o revisaban (e el central no me dejaban estar). Ellos probaron, limpiaron todo y todo era igual. Luego vieron que el vastago (del conjkunto del turbo) no se movia. Entonces sacaron y lo limpiaron tambien y seguia el problema. Entonces llevo a un taller de turbos y midieron la presion y... Casi nula. El turbo nuevo costaba unos 2400 dolares... Y como era muy caro me preguntaron si queria repararlo por unos 300 dolares... Luego de pensar (por si eso podia acarrear otros inconvenientes) decidi por la reparacion y ahora esty muy contento.
espero que mi experencia ayude a otros. Gracias!
lo de la luz del check engine creo que habra sido por lo de la valvla de alivio.
lo del sensor de flujo de aire, algo habra ayudado por que ahora me parece que anda como cuando era nuevo.
yo decdi por reparar el turbo por cuestiones economicas... Pero si me falla de nuevo, colocare uno nuevo. Aver como ira la reparacion.
gracias!


Capitanarmando Perez
Piloto oficial, capitan costanero escu...
Escrito por Capitanarmando Perez el 25/06/2010

Amigo Yeo, que bueno que solucionaste, se lo que se siente por que yo estube 8 meses con la falla y no me pasaba de 100 kmhora, gracias a dios todo volvio a la normalidad. Me alegro mucho y estamos en contacto.....


Carlos Eduardo Coy Baez
Tecnico en motores diesel instituto na...
Escrito por Carlos Eduardo Coy Baez el 07/07/2010

Si su luv no desvoca mas de 3000 rpm lo mas seguro que pudo haber pasado esque cuando montaro el motor quedaron invertidas las mangueras de la bomba de vacio que controla la iat sensor de temperaura de aire y control de apertura de la egr valvula de recirculacion de gases. Lo digo por experiencia propia


Carlos Eduardo Coy Baez
Tecnico en motores diesel instituto na...
Escrito por Carlos Eduardo Coy Baez el 07/07/2010

German si tu carro no acelera ten encuenta las revoluciones del motor cuando este este en minima sulas revoluciones estan por encima de 1350 mas o menos la fall pogria ser el TPS sensor de la posicion de la mariposa


Yeo Yun
Ingenieria civil universidad nacional ...
Escrito por Yeo Yun el 09/07/2010

Lo que si amigos, estoy bien pichado con la isuzu... Ahora por suerte no hago viajes largos semanalmente.
mi camioneta tuvo de nuevo problemas con el check engine por unos 4 dias y de pronto se apago y ahora parece que anda bien. La verdad que no abri el capot para ver cual era la diferencia. Lo que si es una m...


David Uribe Ospino
Reparación de computadoras automotrice...
Escrito por David Uribe Ospino el 14/07/2010

La falla normalmente es por el lado del vacio entre el sensor , la valvula, el tanque y las mangueras que van al lado izquierdo del motor ( del lado del pasajero pero dentro del compartimiento del motor ) esa parte desactiva la funcion dl turbo.
saludos
David Uribe


Ernesto Arteta
Carabobo, Venezuela
Escrito por Ernesto Arteta el 14/07/2010

Buenas, yo tengo una luv d'max a gasoil y en 5 años del 2005 en adelante solo me ha pedido sensores, ya varias fallas que han nombrado anteriormente, las respuestas han sido muy cercanas, por ejemplo al sr. Perez el sensor map ( mantenimiento de presion de aire) este regula la entrada de este elemento al turbo lo cual te produce la falta de aceleración "chequear" se encuentra sercano al filtro de aire, este sensor es mitsubichi. Otro es chequear el curpo de expulsión de aire del turbo el cual posee una valvula que se puede obstruir por carbon generado por el turbo. (tubo como de 1 1/2 o 2 pulgadas ensima del motor.
y por ultimo chquear catalizador del tubo de escape que al igual al anterior se tapa el panal de filtrado con carbom. "no toda scaner te manda los codigos correctos" chequear por isuzu.
alpana german peña eso es el tps.


Ernesto Arteta
Carabobo, Venezuela
Escrito por Ernesto Arteta el 14/07/2010

Sr. Perez yo poseo una camioneta igual y se me presento una falla parecida, era el sensor map, su funsion es regular la entrada de aire al turbo manteniendo una presi'on necesaria. Este sensor viene marca mitsubichi de agencia. Chequear catalizador del tubo de escape puede estar obstruido el panal de filtrado por carbom. (esto no significa que debe echar humo). Le recomiendo olvidarce de concesionario busquese un buen mecnico con una muy buena escaner que posee nuestro modelo isuzu (no chevrolet).
al pana german peña su falla parece ser de tps. Saludos


Capitanarmando Perez
Piloto oficial, capitan costanero escu...
Escrito por Capitanarmando Perez el 14/07/2010

Gracias por seguir participando en el foro, Gracias a dios yo solucioné mi problema hace como dos meses, pero igual seguirá el foro abierto para estampar aqui todo tipo de dudas y consulta sobre estos vehiculos, que a mi parecer son bastante utilitarios. Saludos a todos.


Raul Rivera
Santiago, Chile
Escrito por Raul Rivera el 24/07/2010

Hola Buenas, tengo un problema con una luv dmax 2007 , tiene problemas en la partida , se le hizo un scanner a la bomba inyectora y arroja problemas de inyeccion , me dijieron que podia tener agua en la bomba ¿Que puedo hacer?

Saludos


David Uribe Ospino
Reparación de computadoras automotrice...
Escrito por David Uribe Ospino el 24/07/2010

Se debe desmontar bomba e injectores y revisarlaos en un laboratorio de injeccion


Capitanarmando Perez
Piloto oficial, capitan costanero escu...
Escrito por Capitanarmando Perez el 25/07/2010

De acuerdo es lo mas conveniente, se me hace raro agua en la bomba, pues tuvo que pasar el filtro separador y este tiene señal.. Muy extraño..


Mario Sanchez
Santiago, Chile
Escrito por Mario Sanchez el 28/07/2010

Hola respecto a la Chevrolet dmax año 2008 diesel, tengo un problema no me pasa los 90 kilómetro
El motor se exige mucho al parecer puede estar bloqueada no se que piensan también, en el tablero se le prende una luz de la tracción que parpadea pero no esta enganchada en 4x4 ya que la levante y giran las ruedas traseras solamente y al accionar de arriba de la botonera funciona ya le realice un sccaner y no me arroja ningun codigo de ante mano muchas gracias


Miguel Santis G
Santiago, Chile
Escrito por Miguel Santis G el 03/08/2010

Miguel Santis G
Santiago, Chile
Escrito por Miguel Santis G el 04/08/2010

Alguien tiene o me puede enviar el diagrama electrico y despiece de camioneta luv dmax 3. 0 tdi 2005. Quiero arreglar mi propio vehiculo.
Se agradece mi mail es msantis@tagler. Cl


Miguel Santis G
Santiago, Chile
Escrito por Miguel Santis G el 04/08/2010

Amigos tengo una camioneta chevrolet luv dmax 3. 0 4x4 tdi año 2005.
El problema que tengo es que la camioneta no supera las 3000 rpm por lo tanto no supera los 110 kph en camino recto y en subida se chupa y no supera los 40 kph.
le cuesta partir en las mañanas y despues de haber parado el vehiculo por largo rato al tercer o cuarto intento parte el motor.
Queda encendida la luz check engine
quema fusible de 10 A del (ecm) cuando lo repongo se apaga la luz del Check pero al partir se vuelve a quemar.
al parecer existe un corto circuito en el (ecm) pero no tengo idea donde va.
Si alguien me puede ayudar se lo agradezco y si tienen los planos electricos y de despiece mucho mejor ya que quiero reparar yo mismo mi vehiculo.
mi mail es msantis@tagler. Cl
de antemano muchas gracias.




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: aloperidol flores de bach foro macroadenoma hipofisiario metrigen forte ast/got

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.