En este grupo En todos

Foro de Mecánica del automóvil



Falla difícil en mazda allegro 1600 modelo 2000

Donbertu
Risaralda, Colombia
Escrito por Donbertu Garcia Gil
el 06/11/2008

Pereira, Noviembre 05 de 2008

Hola Señor Rafael:

Recurro a la experiencia y conocimientos de Ud. Para ver si es posible que me de alguna pista que pueda ayudarme a solucionar un problema de mi auto, un Mazda Allegro 1600 modelo 2000 que consiste en lo siguiente:

Cuándo vamos en una subida prolongada y algo pendiente , el carro que se comporta excelentemente en terreno plano o subidas no muy largas, gargarea y se apaga en cualquier momento, así sea en una curva en subida y no responde al encendido, situándonos en posiciones muy incomodas y peligrosas. Debemos esperar como 30 minutos con el carro apagado y la tapa del capó levantada, lo prendemos y continuamos, pero si la subida sigue muy pendiente vuelve a presentar la falla al rato.

Hemos ido de Pereira a Medellín como tres veces mas y siempre nos sucede el mismo problema aproximadamente en áreas muy cercanas a Santa Barbara, no obstante que ya lo hemos llevado a varios talleres inclusive a la concesionaria Mazda de Pereira.

Le han revisado la parte de inyección, lo han sincronizado, le han limpiado el cedazo de la bomba de la gasolina, las bujías e inclusive alguien nos aconsejó cambiar la pila de la bomba de gasolina porque se podría estar poniendo en corto al calentarse, así lo hicimos y nada que se arregla el problema. La bomba tenía un defecto de presión porque al colocarle el manómetro y apagar el carro, de inmediato caía la presión a cero. Ante ésta evidencia el mecánico aconsejó cambiarle el filtro a la bomba; así lo hicimos y el problema de presión de la bomba se arregló, pero el carro siguió presentando el problema recurrente, aunque noto que ya no debemos esperar tanto tiempo para volverlo a encender. Solo esperamos entre 10 y 15 minutos y queda listo.

Como factor adicional, el carro presenta la falla mas rápidamente cuándo va con el cupo completo y el tráfico está pesado y lento por las mulas y se debe subir en primera y segunda y muy despacio,

Recientemente lo llevé a pruebas con Scanner y me diagnosticaron que el sensor del filtro de aire (el que va encima de la manguera gruesa del aire) estaba defectuoso, pero ya me lo habían cambiado antes por una falla, así que lo revisaron y efectivamente estaba bueno,. Ante esto revisaron cableado al computador y esta perfecto; el diagnóstico es que el computador del carro posiblemente está defectuoso.

Quiero recurrir a su experiencia para que me indiquen si la falla del carro se debe a un defecto en el computador relacionado con una anomalía supuesta del sensor del aire y si no hay una forma de verificar antes de incurrir en semejante gasto .

Mi correo es: bertulio. Garcia@hotmail. Com , para que por favor me envíen sus opiniones que sabré valorar y agradecer.

Atte.

Bertulio García

Cc 10. 076. 167 de Pereira

Pereira (Colombia)

Orlando
Lara, Venezuela
Escrito por Orlando
el 24/12/2008

Particularmente a mi tambien sufri con ese problema tengo un mazda allegro 2003 y logre dar con el problema, resulta amigo y espero que le funcione como a mi que en una esquina del motor viendolo de frente exactamente del lado izquierdo hay un sensor de posisionamiento del arbol de leva que al calentarse deja de enviarle señal ala computadora y por lo cual se le apaga el vehiculo, ponga bien cuidado haga esta prueba cuando se le vuelva apagar el carro habra el capo y busque un pequeño envase con agua coloquele un poco de agua encima al censor antes descrito el que esta del lado izquierdo con mucho cuidado y si el vehiculo enciende sin ningun problema tiene que remplasar el mismo, me despido espero que le sirba de algo chaoo

Donbertu Garcia Gil
Risaralda, Colombia
Escrito por Donbertu Garcia Gil
el 24/12/2008

Hola orlando:

efectivamente esa era la falla, ya de una le comprè el sensor y viajè a medellin en cuya ruta siempre me fallaba. Todo ok.. Muchas gracias por tu ayuda
feliz navidad y prospero año 2009.
saludos:
bertulio garcia

Escrito por Carlos
el 25/06/2009

Muy buenos dias señores alguna persona que me pueda ayudar necesito el diagrama del aire acondicionado del mazda allegro 1. 6 modelo 96 estoy teniendo problemas por favor alguien que me ayude estoy agradecido

Oscariño
Nariño, Colombia
Escrito por Oscariño
el 25/06/2009

Hola amigos tengo un mzda allegro sedan 1997 me chcaron en a parte de atras me quebraron el estop traseroel que va en la tapa del baul tengo que comprarlo toda la pieza

Alguin que me diga donde puedo comprarlo nuevo o de segunda en buen estado les agradesco

Escrito por Aicardo
el 21/07/2009

Medellin, 21 de julio de 2009


Señor
Rafael



En la actulidad tengo un mazda llegro 2002, en un viaje que hice al eje cafetero el carro en la pendientes se frena, la velocidad maxima es de 30 KM/H y en segunda tratando de apagarse con unas revoluciones de 2000, no de sube mas, aun con el acelerador al piso, mas bien trata de apagarse y pierde mas fuerza y en el terreno llano no presenta ningun problema


Gracias por su colaboracion


Aicardo Ramirez Henao
CC71 643 547

Donbertu Garcia Gil
Risaralda, Colombia
Escrito por Donbertu Garcia Gil
el 18/09/2009

Hola amigo Aicardo:
Prueba cambiándole el sensor del arbol de levas que está ubicado en la parte izquierda del motor (mirando elcarro de frente). Vale como $130. 000.. Ensaya,a mi me sirvió yo tenia una falla parecida, Me cuentyas como te fué. Saludos:
Bertulio Garcia

Ovi Pri
Trujillo, Venezuela
Escrito por Ovi Pri
el 01/12/2009

Hola soy del estado trujillo venezuela, yo tengo un mazda allegro hatchback 2002 es sincronico, el problema es el siguiente el carro cuando va en terreno plano se porta excelente pero el problema es en subida fuertes o prolongadas el carro no tiene fuerza a veces tengo que meter puro primera para subir y siento que el carro no trabaja bien, mientras yo voy subiendo poco a poco otros carros me pasan por un lado de uno y veo que van rapido, repito el carro en plano es lo maximo pero en subida no tiene fuerza, y cuando hay cola en subida que uno tiene que frenar y volver arrancar y otra vez frenar y arrancar el carro le falta fuerza se siente como se desmayara. Por favor si alguien sabe la solucion le agradeceria me lo hagan saber en este foro. Gracias

Ovi Pri
Trujillo, Venezuela
Escrito por Ovi Pri
el 01/12/2009

Hola soy del estado trujillo venezuela, yo tengo un mazda allegro hatchback 2002 es sincronico, el problema es el siguiente el carro cuando va en terreno plano se porta excelente pero el problema es en subida fuertes o prolongadas el carro no tiene fuerza a veces tengo que meter puro primera para subir y siento que el carro no trabaja bien, mientras yo voy subiendo poco a poco otros carros me pasan por un lado de uno y veo que van rapido, repito el carro en plano es lo maximo pero en subida no tiene fuerza, y cuando hay cola en subida que uno tiene que frenar y volver arrancar y otra vez frenar y arrancar el carro le falta fuerza se siente como se desmayara. Por favor si alguien sabe la solucion le agradeceria me lo hagan saber en este foro. Gracias

Ronald Bastos
Bogotá, Colombia
Escrito por Ronald Bastos
el 17/12/2009

Tengo un Mazda allegro 2001 motor 1300, desde hace un tiempo para aca en las mañanas cuando lo enciendo empieza a botar humo blanco por el exhosto en grandes cantidades, luego arranco y le pasa, y no molesta mas durante el dia, el mecanico me dice que son rarezas del carro. Alguien tendra una solucion para este problema, el kilometraje esta sobre los 147000 km. Gracias

Rafael Gutierrez

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 17/12/2009

Hola Ronald.

Algunos vehiculos por sus caracteristicas de diseño de escapes y silenciadores tienen tendencia a emitir mas condensacion por las mañanas, obviamente que se controlara que el vapor no continue una vez caliente.

Si no se presenta perdidas de refrigerante y el aceite del motor esta a su nivel y color correspondiente, ademas el motor no falla no tendrias que preocuparte.

Salu2.

Felices fiestas.

Luis Gongora
Santander, Colombia
Escrito por Luis Gongora
el 04/01/2010

Hola mi nombre es Luis, tengo un mazda 1600 modelo 2001 deseo saber cuales son los cuidados mas importantes que hay que tener con este carro, y acuantas revoluciones lo debo manejar.
Mil gracias por su ayuda.

Leonardo Sanabria
Magdalena, Colombia
Escrito por Leonardo Sanabria
el 20/01/2010

Hola, tengo un mazda allegro 1. 6 16v, tengo un problema y es que cuando el carro esta acelerado fuenciona perfectamente de fuerza y manejo pero cuando esta en minimo o quieto empeiza a alternar entre 1500 y 0 revoluciones sube y baja, no se que es y cuando pongo el aire se me apaga por este mismo inconveniente , agradezco cualquier ayuda


Leonardo sanabria

Tato_sanabria@hotmail. Com

Donbertu Garcia Gil
Risaralda, Colombia
Escrito por Donbertu Garcia Gil
el 20/01/2010

Hola Leonardo:

Hagale revisar el sensor que regula el paso de gasolina a los inyectores. Está ubicado en la llamada flauta que es la barra donde van conectadoe los inyectores y el sensor está localizado al lado derecho de la barra mirando el carro de frente.
Saludos: Bertulio G

Jose Monero
Caldas, Colombia
Escrito por Jose Monero
el 24/03/2010

Buenas tardes tengo un mazda alegro 2006 y va bien y de un momento a otro pierde fuerza ya le revisaron el filtro de la gasolina, la bomba de la gasolina, y nada que le dan con el problema, yo vivo en la ciudad de manizales y por supuesto hay muchas subidas les agradezco si me pueden ayudar

Donbertu Garcia Gil
Risaralda, Colombia
Escrito por Donbertu Garcia Gil
el 25/03/2010

Hola sr José:
La falla puede ocasionarla el sensor del arbol de levas que va encima del motor al lado izquierdo. Prueba colocando un trapo humedo con agua bien fria encima del sensor para infriarlo cuándo se apague el carro en una de esas largas subidas. Si le prende inmediatamente, no dude el cambiarle el sensor. Vale como $140. 000.
Me avisa si le sirvió el consejo.
Saludos:
Bertulio Garcia
Pereira

Juan Carlos
Zulia, Venezuela
Escrito por Juan Carlos
el 28/03/2010

hola orlando gracias por tu aporte, me ayudo bastante con mi allegro 1. 6 2001 automatico, ni los scanners q le puse dieron con el diagnostico, le cambie dicho sensor y se arreglo, ahora tengo otro problema en el carro, no tiene fuerza y se siente muy pesado pero cuando le desconecto la capsula de la temperatura se activan los 2 electroventiladores automaticamente el carro funciona correctamente, le cambie la capsula por una nueva y el carro sigue igual, lo lleve para un electromecanico y no supo decirme q es lo q tiene, desde mi punto de vista pareciera q algo le esta robando corriente pero no se sabe, le revise la caja de los fusibles le cambie los electroventiladores, le revise la flauta, inyectores y nada. Agradezco alguna ayuda

juan carlos (Edo. Zulia - Venezuela)

Juan Carlo
Zulia, Venezuela
Escrito por Juan Carlo
el 28/03/2010

.

Juan Carlo
Zulia, Venezuela
Escrito por Juan Carlo
el 28/03/2010

Amigo donde compro el sensor? Nombre o direccion telefonos. Gracias

Julio Pereira
Lara, Venezuela
Escrito por Julio Pereira
el 05/04/2010

Hola mi gente... Tengo un mazda allegro les digo que el carro es bueno pero deben estar pendiente con dos cositas que siempre fastidian... Primero las bobinas... El carro falla terrible pues busca apagar un cilindro y pierde fuerza.. Arrancada.. Se apaga y pare de contar.. Alli empieza el calbario de levarlo a los escanner y limpieza de inyectores cambios de filtros y de mas..... Pues hay es que cambiar la bobina del cilindro numero 4 que es la que siempre da la falla.... Y asi no gastan tanto dinero... Las bobinas son caras ok ojo ojo...... Luego lo que dice el amigo orlando... Si el mazda sol se apaga sin presentar falla de otro tipo entonces estamos hablando del segundo problemita que es el sensor de pocision de la leva... El carro se apaga estando en netro con aire y sin aire en uso y trata de apagarse andando o tira un corcobeo fuerte pero no logra apagarse.. Ese detalle es ese sensor de leva que esta en la tapa valvula al mirar el motor de frente a mano izquierda... No duden en cambiarlo ok y santo remedio.. Tambien es caro... Ojo ojo... Para mayor informacion puede llamar 0416 7591003 VENEZUELA EDO LARA trabajo con mecanica de mantenimiento y con suspension osea amortiguadores... Att. Julio.