Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17762 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47419 Miembros

falla de mi neon

manuel
Guerrero, México
Escrito por Manuel Rere el 01/10/2007

Hola te consulto ya que mi neon tiene una falla, que consiste en que se me apaga esto pasa cuando lo tengo prendido, y se apaga totalmente, pasando algunos minutos o en ocaciones en seguida nuevamente prende, quiero mensionarte que ya cambie el sensor del ciguellal, bomba de gasolina, ojala me puedas orientar, de antemano te agradesco

compartir


Antonio Morales
Nuevo León, México
Escrito por Antonio Morales el 02/10/2007

Si el cambio de sensor y bomba lo hicieron por que se hizo un diagnostico lo mas seguro es que fallaron o estan adivinando, te recomiendo un taller mas profesional, por otro lado si hay algun diagnostoco con escaner que te lleve a la conclucion de sensor de ciguenal deberias cambiar tambien el de arbol de levas.

En cualquier caso el primer paso deberia ser afinarlo y despues hacer pruebas, como chequeo de inyeccion o si se corta la chispa, te podria decir muchas causas por las que tu auto se puede apagar, se me ocurre que podrias cambiar los relay de bomba e ignicion.


Eclipse 2.0
Coahuila de Zaragoza...
Escrito por Eclipse 2.0 el 05/10/2007

Hola discula  tengo un mitsubishi eclipse 95 rt lo que pasaba sque aveces no keria prender para nada se batallaba mucho , se le cambi el sensor del ciguenial pero se le puso usado me duro jalando bien 1 mes masomenos  el problema esque ya me esta volviendo a fallar que puede ser osease que se batalla mucho para prender , tambien me esta mojando las bujias de aceite pasa por arriva el aceite y aveces humea pero aveces y se tironea bastante no se si me podrias orientar o decir que puede ser porfavor. Gracias


Tacho
Guanajuato, México
Escrito por Tacho el 10/06/2008
Hola buenas noches, soy Tacho, yo tambien trengo un neon, pero es modelo 2000, lo acabo de comprar hace 15 dias y se me jalonea en frio, cuando alcanza su temperatura normal ya no lo hace pero es muy molesto andar con los jaloneos me comentaron que podria ser el sensor del cigueñal o el sensor de levas y la verdad no los he cambiado hasta saber que es realmente, si  sabes algo al respecto te lo agradeceria mucho. SALUDOS

Escrito por Neon el 26/08/2008

Hola que tal tengo un neon modelo 2000 y mi problema es el siguiente me tironea el carro o se me apaga derepente ya le puse el escaner y no sale nada, de echo no  me prende ningun foco en el tablero lo escanie yo con la llave dandole 3 veces on-off y me arrojo 4 codigos de los cuales me marca el sensor del cigueñal el del arbol de levas,el de velocidad y no recuerdo el otro, lo lleve al electrico pensando que fuera algun corto como esos sensores estan cerca del maniful que se ayan tostado o quemado algo por el estilo pero todo esta bien. Le cambiel el repuesto de la bomba de gasolina el filtro de gasolina el sedaso la bateria y las bujias pero aun asi me sige asiendo la falla

Espero y me puedan ayudar y si es nesesario cambiar los 4 sensores,,,,,,,

Saludos,,,,,,,,,,,,,


Escrito por Chuy el 28/10/2008

Hola yo tengo un eclipse 95

Me pasa que mi carro se apaga en ir en moviemiento y en ocasiones prende al instante pero aveces batallo mucho para prenderlo tengo que dejarlo un buen tiempo para prenderlo

Ya cheque la computadora no trai codigos anda bien le cambie el sensor del cigueñal y me

Sigue haciendo la misma falla que podra hacer este paso por un bordo y derrepente se apaga yo diria que es un falso pero ya checaron el cableado y me dicen que no es alquien


Me podria responder el mj


Mi correo es chuy_mty_tigre@hotmail. Com


Escrito por Neon el 29/10/2008

Nadamas para informar que ya arregle mi NEON le cambie el sensor del sigueñal y santo remedio funciona muy bien.

Saludos,,,,,



Ficheros adjuntos:
CONVERSION SRT 4 01

Escrito por Neon el 29/10/2008

Que tal chuy yo le cambie el sensor del sigueñal y funciona muy bien una pregunta la computadora no se quedo con ningun error grabado?


Escrito por Aicrag el 27/01/2009

Hola tengo un neon 2000 y me hacia lo mismo el problema es el filtro de gasolina o regulado de presion va a un costado del tanque de gasolina esta un poco incomo el cambio pero si estas en una fosa es mas practico. Me avisas resultados si fueran sensores ya te hubiese marcado el check en en tablero. Saludos


Escrito por Flaco el 03/02/2009
"Pues yo pienso que tendrias que checar la presion al motor porque si te esta mojando las bujias ya se chingo por dentro, a mi me paso lo mismo y lo tuve que anillar completamente... La presion deve de ser de 100 a 130 carro usado y en nuevo hasta 150...

Baron_rojo
Santa Fe, Argentina
Escrito por Baron_rojo el 18/02/2009

Hola amigos, quiero invitar a todos los fanaticos del NEON y a quien lo desee a visitar una pagina dedicada exclusivamente a los neones.
Pueden hacerlo en www.teamdelneon.com. Ar , ahi encontraran problemas y soluciones sobre estas hermosas máquinas, ademas de encontarse con gente macanuda.
Reciban ustedes mis cordiales saludos y los espero.


Ricardo Zurdok
Carabobo, Venezuela
Escrito por Ricardo Zurdok el 04/06/2009

Hola veo que ya ha pasado mucho tiempo de tu haber tenido ese problema. A mi me pasa lo mismo que le paso a tu neon. Me podrias decir como lo solucionaste por favor? Compre uno usado hace 2 meses y ya empezo con esa falla. Le cambie la bomba de gasolina. La computadora. Y aun se me apaga y las revoluciones estan descontroladas. Responde lo mas pronto posible por favor. Ya el carro me tiene aruinado


Escrito por Neon el 04/06/2009

Hola que tal,, yo le cambie el sensor del sigueñal y volvio a jalar muy bien de echo no e tenido problemas y ya tengo un buen, (el sesnor del sigueñal le cae mucho aseite por eso ase esas fallas)

Saludos,,,,,, me avisan si se pudo solucionar


Duran
Tamaulipas, México
Escrito por Duran el 12/06/2009

De repente se apago y ya no quizo prende si estarea pero no arranca que es me podria decir porfavor?


Edwin
Panamá, Panamá
Escrito por Edwin el 18/06/2009

Hola que tal amigos, tengo un neon del 97 el auto de maquina esta perfectamente bien el detalle es que cuando lo arranco se mantiene normal el encendido ,el problema es al momento de acelerar en ocasiones las revoluciones se van al piso probocando que el auto se apague , para evitar esto tengo que mantenerlo acelerado hasta que caliende y pueda mantenerse ensendido, posteriormente a esto supongamos que tengo que reducir cambio en una intercepcion de tercera a segunda si no lo aselero desafortunadamente se detiene , la verdad esto me tiene muy incomodo por la sencilla razon que no todo mecanico conose de estos vehiculos y lamentablemente el que no sabe inventa, la verdad , quisiera que alguna persona que conosca del tema me instruya , lo cual apreciaria mucho..... Mil gracias amigos..


Jeck_prk
Estado de México, Mé...
Escrito por Jeck_prk el 28/06/2009

Que tal, espero a mi tambien me piedan ayudar, a mi me pasa lo mismo de repente se jalonea el auto y pierde potencia, aveces al grado de apagarse, ya cambie el sensr del cigueñal y continua con el problema, que mas podra ser?


Escrito por Rigo el 13/07/2009

Tengo un neon 2000 la falla es cuando prendo el clima, y de 0 a mas empiesa a tironear le diasnosticaron 0 fallas con el escaner , cheke unas mangueras de cosdo y estavan rotas las de la valvuñla pcv,. Que esta situada en la tapa depunterias y era demaciado aire por estas mangueritas ,.. Saludos y les dejo la direccion para que cheken las partes que necesiten , y el neon esta formidable.. Bye

http://www.rockauto.com/catalog/raframecatalog. Php


Escrito por Chuy+foose el 25/07/2009

Hola tribu tengo un neon mod. 95 me marca check engine me arroja 6 codigos la mayoria son sensores, los he empezado a sustituir ya no me ha hecho la falla se me tironeaba al avanzar 10 km en carretera como que se calentaba o ke se yo podra ser el embrague de la turbina


Luis+angel Rodriguez
Licenciatura en informatica instituto ...
Escrito por Luis+angel Rodriguez el 26/07/2009

Hola gente tengo un neon 95 lo que pasa es que el clima no funciona pero no prende nada en lo absoluto quisiera saber si alguen sabe qe es lo que posiblemente puede tener... Se lo agradeceria mucho muchas gracias


Escrito por Angustia el 17/08/2009

Hola tengo un NEON 98, el asunto es que ya le he limpiado los inyectores, le cambie el filtro de la gasolina le puse bujias y bobina nueva y persiste con una falla al encender mantiene una vibracion luego empareja al calentar, lo arranco y comienza con una falla similar a la de carburacion pero apenas freno se apaga claro prende inmediatamente y continua aveces se apaga de nuevo y aveces no, cuando agarro cualquier subidita pierde fuerza y hace un ruido por el el tubo de escape como un po po po po la verdad me tiene loco porfavor alguien que pueda ayudarme responda


 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ventajas de la electricidad examenes btp cuales son las partes del escritorio de windows mancha roja en la piel foro psicoanalisis

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.