En este grupo En todos

Foro de Mecánica de motos

falla al encender mi 150 matrix elegance de la empire

yoseph
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 20/08/2010

Buenas amigo agradeceria tu ayuda la moto solo tiene 8000 km desde que la saque y no le he dado mucha rosca osea pura ruta corta nunka mas de una hora rodando continuamente. Le coloque un recipiente con gasolina y tenia agua la moto a los 5min se apago y no volvio a prender. Le saque toda la gasolina limpie el tanque con una franela sople mangueras le coloque nueva gasolina costo para prender pero lo logre fallo al principio pero mejoro dure una semana chevere un dia por urgencia heche gasolina en una bomba con mala fama y en la tarde se apago y no prendio mas tuve que buscar a un mecanico la prendio pero con falla y cuesta demasiado encenderla. Se calienta el modulo como mas de cuenta y algunos cables el dice que primero hay que bajar camara y asentar valvulas que pueden a ver sido afectadas por el agua y luego descartar la falla de corriente esta bien lo que quiere hacer? No estoy seguro si dejarlo porque me parece que es muy pronto para meterse con la camara? Ayudame por favor. Gracias

Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 21/08/2010

Cada loco con su tema y cada mecanico con su francesa
yo sacaria el carburador y lo limpiaria a fondo, luego revisaria la bujia y que este bien graduada y si es la de fabrica ya toca cambiarla
si haciendo todo esto la moto no mejora entonces si seria cuestion de revisar las valvulas pero antes de desarmar seria bueno regularlas y volver a probar


EL MINGO

Yoge Urbaneja
Miranda, Venezuela
Escrito por Yoge Urbaneja
el 09/03/2011

Buenos dias,tengo una matrix elegance, no quiere prender supuestamente es la bomba de gasolina mi pregunta es si esa bomba se tapa y no manda la gasolina suficiente... La otra es esa moto le queda el mismo cilindro de las otras matrix la unico?... Gracias no se nada de estas moto

Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 10/03/2011

Esa moto trae bopbmbas de gasolina de vacio cuando se embroma y no deja pasar combustible hay que cvambiarla ok
si el cilindro es de recambio le sirve o si es de una moto igual tambien le sirve ok

Yoge Urbaneja
Miranda, Venezuela
Escrito por Yoge Urbaneja
el 10/03/2011

Gracias domingo solucionado el problema la cambie.... La otra duda de esa moto es q cuando la enciendo bota bastante humo luego de 3 minutos deja de botar humo... Quisiera saber si eso es normal o la moto esta pasando aceite?

Yoge Urbaneja
Miranda, Venezuela
Escrito por Yoge Urbaneja
el 16/03/2011
Yoge Urbaneja
Miranda, Venezuela
Escrito por Yoge Urbaneja
el 17/03/2011
Isnardo. Arabia Arabia.
Ávila, Venezuela
Escrito por Isnardo. Arabia Arabia.
el 25/03/2011

Yo tambien tengo ese problema me bota mucho humo.. Y el motor ya lo hice nuevo y es una matrix 2008 alos minutos cuando calienta deja de botar humo blanco

Michel Jean Medina
Mecánica de moto instituto pestalozi
Escrito por Michel Jean Medina
el 25/09/2011

Eso no es normal ya que es una moto 4 tiempos y oviamente al estar caliente la moto deja de votar humo


Yoseph Shmidt
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 25/09/2011

Buenas amigo lo que quiere decir con regular valvulas es volverlas a asentar? Y calibrarlas? Gracias

Yoseph Shmidt
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 25/09/2011

Porque crees tu que al inicio un motor con 8mil kilometros pueda botar humo y luego deje de hacerlo? Gracias

Iris Contreras
Miranda, Venezuela
Escrito por Iris Contreras
el 24/09/2012

Hola, buen dia! Mi moto matrix elegance de la empaire, le cuesta para prender y cuando prende no se mantiene en minimo y despues sigue costando para prender, ya le destape el motor y esta intacto le baje el carburador lo limpie, le cambie la bujia y nada.. Será que alguien me puede ayudar?


Tattoski Tattotatto
Miranda, Venezuela
Escrito por Tattoski Tattotatto
el 28/11/2012

Mi matrix prende todas las luces pero no prende por el automatico y me descarga la bateria que puede ser


Yoseph Shmidt
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 16/12/2012

Q tal amgo.. Lo mas seguro ec que el regulador de voltaje se haya dañado eso le pasa a esa moto.. Con un tester o medidor de voltaje y la moto prendida chequea cuanto esta mandando en la bateria? Debe estar mandando por debajo de lo normal por lo que comentas... Me avisas si es el regulador... Este esta ubicado en la tapa de adelante... Suerte..

Yoseph Shmidt
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 16/12/2012

Cuando esta prendida anda bien? Lo unico es que no mantiene el minimo? No bota humo?

Yoseph Shmidt
Profesor ipc/upel
Escrito por Yoseph Shmidt
el 16/12/2012

De repente no quedaron bien asentada las valvulas? Ya descubriste el porque del humo?

Antonio Cueto
Distrito Federal, Ve...
Escrito por Antonio Cueto
el 31/12/2012

Buenas.. Donde le queda la bujia a la matrix elegance de la empire? Gracias


Jesus Teran
Zulia, Venezuela
Escrito por Jesus Teran
el 02/04/2013

Buenas tengo una moto empire matrix elegance 2013 solo 670 km de recorrido la moto al encederla en la mañana por el estar se le pega un ruido muy duro como si fuese al arranque se pelara pero mi interrogante es porque cuando la moto esta recien apagada del recorrido no presenta la falla

Daniel Andru
Barinas, Venezuela
Escrito por Daniel Andru
el 20/08/2015

Buenas tengo una matriz elegance tenia esa falla de tardar en enceder, baje el carburador lo limpie, tambien hecha humo cuando no mas se enciende luego se le quita, duro asi una semana con ese problema pero encendia. Un dia que estaba calentando sin razon alguna se apago y ahoar no quiere encender por mas que le de.. Tanto asi que pistonea (hace explocion) cuando le doy por la pata... Alguien que tenga experiencia con la moto me podria dar un diagnostico le agradeceria...

Daniel Andru
Barinas, Venezuela
Escrito por Daniel Andru
el 20/08/2015

Quitando el maletero en la parte de adelante por un costado donde sale un cable negro el cual en la punta se ve como una chupa.. Se extrae con saca bujia... Si no tienes, y lo que tienes es un dado debes quitar todo el costado de la moto ya que es muy dificil de accesar... Espero le alla ayudado...

Responder

Debe cumplir las normas de contenido y normas de conducta

Al escribir en el debate:

  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.