Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17727 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47310 Miembros
Peter Camposano
Miranda, Venezuela
Escrito por Peter Camposano el 10/11/2009

Buenos dias lo que necesito es saber en donde queda situada la valvula que enciende al electroventilador del mi ford festiva año 2000 full inyeccion gracias.
gracias freudo pero la verdad no entendi la solucion. Mi correo es peter3e@hotmail. Com


Peter Camposano
Miranda, Venezuela
Escrito por Peter Camposano el 10/11/2009

Buenos dias eddie en donde se encuentra el modulo de control. Gracias


Peter Camposano
Miranda, Venezuela
Escrito por Peter Camposano el 10/11/2009

Buenas tardes Freudio Antonio segun me dicen que tengo cambiar la valvula que regula el encendido del electroventilador,pero no se en que sitio se encuentra para cambiarla. Ya cambie la valvula que hace que señale la temperatura en el tablero. Gracias


Peter Camposano
Miranda, Venezuela
Escrito por Peter Camposano el 12/11/2009

Buenas tardes necesito saber en donde esta situada la valvula que enciende el electroventilador de mi ford festiva año 2000 full inyeccion. Gracias


Alexis Fernandez
Carabobo, Venezuela
Escrito por Alexis Fernandez el 20/11/2009

Amigo tu problema esta en los fusibles que estan dentro o debajo del capot son 3 cables 2 negros y uno marron o dos marrones y uno negro algo asi esos al ya estar sulfatados o ya viejos no hacen buen contacto debes reemplazarlos y pedirlos en una tiende dde repuestos como fusibles tipo cable para festiva que no te vendan un simple cable con terminales porq no te servira recuerda que los fisibles son por amperaje revisa tu carro ve los fusibles retiralos y llevalos de muestra en valencia naguanagua los venden en dipercar originales.


Escrito por Freudo Antonio Ruz Araujo el 23/11/2009

Muchisimas gracias alexis, tu aporte fu muy importante, ya mi ford festiva ser encuentra como se dice al pelo.


Peter Camposano
Miranda, Venezuela
Escrito por Peter Camposano el 25/11/2009

Buenas tardes tengo el siguiente problema en mi ford festiva año 2000 full inyeccion cuando arranco en la mañana en carro tiene el problema que entra en un vacio ( se queda pero no se apaga),lo que he echo es cuando lo prendo en la mañana lo dejo calentar como 5 minutos y la falla disminuye. A ver quien me puede ayudar en descubrir el problema gracias


Escrito por Freudo Antonio Ruz Araujo el 26/11/2009

Trata de realizarle mantenimiento a los injectores,


Carls Rey
Cabanas, El Salvador
Escrito por Carls Rey el 08/01/2010

Detras del tapavalvulas entre los inyectores tres y cuatro de derecha a izquierda


Charra1605 Rodriguez
Zulia, Venezuela
Escrito por Charra1605 Rodriguez el 07/02/2010

"Freudo Antonio Ruz Araujo escribió:

Buen dia JOSE GREGORIO BLANCO, es Ruz Araujo Freudo Antonio, yo tambien tenia esa falla con un ford festiva 2000, y me puse a revisar los cables que van desde la fusiblera hasta hasta el distribuidos, asi como tambien existe un rele que distrubuye la corriente se encuentra del lado derecho del conductor al lado de la bateria por alli de encuentra un cable de resistencia que se encuentra empatado, revisa que estos dos cables se encuentren soldados con estaño, si no esta soldado te va a presentar falla, revisa el rele que te dije, y los cables que a lo mejor uno de ellos se encuentra sulfatado o no hace bien el contacto, HASTA LOS MOMENTOS MI FORD FESTIVA NO ME HA ECHADO MAS BROMA SE COMPORTA AL PELO, ve si esto te ayuda, cualquier cosa avisa nuevamente para ver que te puedo aportar. Hasta luego.

"amigo yo tengo ese mismo problema y me dijieron q es el distribuidor, sera q me podra dar su numero de celular y lo cantacto y el mio es 04265668649





Charra1605 Rodriguez
Zulia, Venezuela
Escrito por Charra1605 Rodriguez el 07/02/2010

Buenas, mi nombre es jose rodriguez soy de maracaibo venezuela y tengo un ford festiva automatico año 2000 full inyecion y presenta una falla que es, que cuando prendo el aire el carro se me apaga en viaje a los 10 minutos de recorrido aproxi y le cuesta encender despues, tengo q esperar como 15 min que se enfrie y prende normalmente, pero sin el aire me funciona bien pero igual le cuesta encender, ya le hice mantenimiento a los inyectores, cambio de bujias y filtro de gasolina y nada me mantiene la misma falla,le coloque el escaner y me arrojo que el distribuidor esta dañado pero no lo quiero comprar hasta estar seguro que sea eso y ademas que es super caroooooooooooo,por eso les hago la pregunta en este foro para ver si me podran ayudar ya que me carga loco la falla, pero el carro me ha salido excelente............


Charra1605 Rodriguez
Zulia, Venezuela
Escrito por Charra1605 Rodriguez el 17/02/2010

Charra1605 Rodriguez
Zulia, Venezuela
Escrito por Charra1605 Rodriguez el 17/02/2010

Para ruz y jose grogerio podrian especificar donde queda el cable que hay que reeestañar o que color es? O dar mejores detalles si podrian ser graficos mejor, muchas gracias


Alex Morales
Falcón, Venezuela
Escrito por Alex Morales el 15/03/2010

Hola buenas noches yo tengo un ford festiva 2000 sincronico y desde hace 2 dias no me enciende el aire acondicionado, no creo que se por falta de gas por que desconecte la valvulla y le hice puente y no arranca luego me fui al rele que mete el compresor y le llega el voltage para que entre la bobina pero cuando conecto el rele el voltage cae debe tener un mal contacto pero no se donde puede ser alguien ha tenido esa falla


Pedro Diaz
Tecnico mecanico aeronautico escuela d...
Escrito por Pedro Diaz el 28/04/2010

Saludos eso es como usted dise fijate en tu valbula los grados con el cual trabaja y se la cambias por una mas baja


Marzuis Martinez
Arquitectura universidad central de ve...
Escrito por Marzuis Martinez el 13/07/2010

Buenas Tardes, tengo un Ford festiva año 2000, automatico full inyección, pasa que oy recorrriendo y de pronto se apaga, le doy a prender y prende de inmediato, esa falla me da
en un día puede ser 3 veces, pasan 3 dias o 4 y le vuelve a pasar lo mismo, los mecanicos no encuentran la falla, por lo cual me tine loca, ojala alguien me pueda ayudar a resolverlo, grancias por adelantado.


Alberto Garcia
Carabobo, Venezuela
Escrito por Alberto Garcia el 21/07/2010

Hola buenas noches, tengo un ford festiva año 2001 sincronico con aire, y presenta la siguiente falla, la revolucion sube y baja sola, cuando prendo el aire la falla es mas fuerte pero la falla la da de igual forma con o sin el aire prendido. En oportunidades la falla es mas fuerte y me apaga el carro es como si el minimo estubiera loco baja y sube, debo en oportunidades estar acelerando el carro para q no c apage, ahi dias en que no da la falla en todo el dia. Saludos y gracias de antemanos.


Ramon Cabrera
Bolívar, Venezuela
Escrito por Ramon Cabrera el 19/11/2010

Asi es como debe funcionar vuelve a colocsarle se termostato y listo


Ramon Cabrera
Bolívar, Venezuela
Escrito por Ramon Cabrera el 19/11/2010

Si estubo pasando aceite es probable que se taparon el sistema de escape y por lo tanto no salen los gases completamente tambien cambia la varvula pcv


Ramon Cabrera
Bolívar, Venezuela
Escrito por Ramon Cabrera el 19/11/2010

Prueva apretando la suichera al volante sino cambiala se dañan a lo 250mil klms max o meno




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: foro de escritura une 23585 tabla de torques valores hcg serial corel draw x4

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.