Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Codigos de Falla en Chevrolet Colorado
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17755 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47380 Miembros

Codigos de Falla en Chevrolet Colorado

DANIEL
Ingenieria mecanica instituto tecnolog...
Escrito por Daniel López el 23/07/2009

Necesito de su apoyo. Tengo una colorado 2006, 4 cil. Hace como 6 meses se encendió la luz "Check Engine", la escanee y cambie el Sensor de oxigeno que va en el multiple de escape cerca del motor. Hace como 1 mes mas o menos se volvio a encender la señal, solo que al escanear nuevamente ahora aparecen los codigos P1133 referente a conmutacion insuficiente del Sensor de Oxigeno y el P0300 referente a una falla fortuita de encendido, pero ya cheque los cables y no se ve nada aparentemente. Algun procedimiento para verificar estas fallas o alguien que halla pasado por lo mismo. Agradeceré cualquie comentario. Gracias.

compartir


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 24/07/2009

Hola Daniel.

Si no has notado falla o consumo excesivo en el motor y has revisado como dices prueba reseteando.

Salu2.


Daniel López
Ingenieria mecanica instituto tecnolog...
Escrito por Daniel López el 27/07/2009

Muy Amable Miguel Angel por tu aportación. Te comento que me desconcierta la situación porque al cabo de una semana o dos, se apaga sola la luz del Chek Engine. Mas aún cuando la saco a carretera. Probaré como dices, reseteando a ver que pasa.
Saludos.


Fernando Javier Leon
Guanajuato, México
Escrito por Fernando Javier Leon el 16/04/2010

Hola , me pueden ayudar tengo una colorado 2009 se escaneo y marca el codigo P069E Y no tiene descripcion, me puden decir a que se refiere.

atte. Fernando Javier Leon de Celaya Gto.


Fernando Javier Leon
Guanajuato, México
Escrito por Fernando Javier Leon el 17/04/2010

Flavio Chinchilla
Santiago, Chile
Escrito por Flavio Chinchilla el 02/07/2010

Hola, tengo una chevrolet colorado 4x2, 2010 con 1800km, y se està presentando una falla en la que el marcador de temperatura se va a cero luego de estar marcando correctamente.
la llevé al servicio tecnico y le cambiaron el sensor iac pero a la semana se volvió a presentar la falla.

alguien podria ayudarme a descubrir de que se trata?

agradecido

flavio chinchilla


Miguel Gutierrez
Tamaulipas, México
Escrito por Miguel Gutierrez el 22/08/2010

Alguien me puede apoyar a ver de que se tratan estos codigos que me està arrojando una colorado modelo 2004:

P2101
P1682



correo:
simgl_08_89@hotmail. Com

a ver si me puden apoyar de que se trata la descripcion de estos, de antemano gracias.


Martin Lopez
Tamaulipas, México
Escrito por Martin Lopez el 24/11/2011

Tengo una colorado 2005 que marca reduced power y no acelera ya me checaron dicen que es el cuerpo de aceleracion o el sensor deel ciguenal que podria ser......


Antonio Arcos
Campeche, México
Escrito por Antonio Arcos el 29/11/2011

Checa el sensor que se encuentra instalado en el ducto negro que conecta al filtro del aire, lo mismo le pasaba a mi camioneta checamos ese sensor y tenia un pedasito de hoja seca lo retiramos y desaparecio la falla checalo y comentas posiblemente sea lo mismo....


Martin Lopez
Tamaulipas, México
Escrito por Martin Lopez el 01/12/2011

Ya cheque el sensor que va en el filtrto,,,,,me dijeron que era el cuerpo de aceleracion y nada despues que el sensor que va en el pedal de aceleracion y tampoco me dio resultado... No se que moverle...


Miguel Angel Zuniga
Chiapas, México
Escrito por Miguel Angel Zuniga el 01/02/2012

Que tal, me podrian apoyar con una falla, marca el candadito de alarma en el tablero y no prende la unidad, ya revise el sensor de cigueñal y esta bien, como puedo desactivar el inmovilizador? Mi email es distribuidoramanzu@gmail. Com


Guillo Mora
Veracruz, México
Escrito por Guillo Mora el 19/07/2012

Ayuda! Tengo un problema con mi colorado 2006 ya le cambie sensor de posicion del cigueñal de arbol de levas y sigue inestable que podra ser :( alguien me ayude


Rafael Cosme Lemus
Tabasco, México
Escrito por Rafael Cosme Lemus el 26/07/2012

Necesito ayuda tengo una chevrolet colorado 2005 ya le lave el cuerpo de acelerecion y limpie injetores la arranco y no acelera le voy agradeser la ayuda



Escrito por Sergio Del Pino Garfias el 27/10/2012

Escrito por Sergio Del Pino Garfias el 27/10/2012

Martin:
Solucionaste tu problema, que fue, yo tengo el mismo problema, solo que en mi caso, la apago y se quita lo de potencia reducida, solo quede prendido el check engine, pero despues de un rato de apagada, se le borra.


Sonia Jasso
Jalisco, México
Escrito por Sonia Jasso el 27/11/2012

Tengo una colorado 2008 de 5 cilindros automatica, que presena una falla de potencia reducida, ya le cambiaron el cuerpo de aceleracion q salio mas de 7,000 pesos y sigue con el mismo problema, ya le actualizaron el software del cuerpo de aceleracion y solo funciona un rato y me vuelve a marcar lo mismo, y por lo que veo hay muchas personas con este mismo p roblema, me dicen a ahora hay q cambiar la computadora, pero si la cambio y sigo conel mismo error q voy hacer, si alguien sabe algo por favor ayudame


Fortino Herrera
Jalisco, México
Escrito por Fortino Herrera el 28/11/2012

Tengo el mismo problema, de potencia reducida en colorado 2004, al ir pasando unos baches se encendio esta alarma, al apagarla se borro y solo quedo el check engine, alguien me puede ayudar.


Gracias.


Sonia Jasso
Jalisco, México
Escrito por Sonia Jasso el 05/12/2012

Yo tengo el mismo problema, ya le cambiaron los sensores, el cuerpo de aceleracion y nada, solo funciona unas horas y despues me vuelve a marcar reduced power, ahora me dicen q es la computadora, y ya nose que que creer, ya llevos gastados como 12, 000 pesos, si alguien sabe porq aparece esto y q puede ser , por favor ayudenme


Culito Papa Suyo Garcia
Tamaulipas, México
Escrito por Culito Papa Suyo Garcia el 05/12/2012

Tengo un colorado 2007, la camioneta prende el check ingeeng el problema es que funciona al rededor de 1. 5 hrs y no pasa de 2000 rpm y no desarrolla. Creo que puede ser la bomba ya que marca fallas de sesnores de oxigene, sensor de sigueñal y sensor maf pero a estos ya los limpie. Me voy a ir sobre la bomba para limpiar el tanque o que me recomiendan


Culito Papa Suyo Garcia
Tamaulipas, México
Escrito por Culito Papa Suyo Garcia el 05/12/2012

Trata de revisar la bomba de gasolina o que le hagan la prueba de precion




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ginecomastia ideas para bautizo cicatrices de varicela pelicula angel camillas ceragem

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.