En este grupo En todos

Foro de Motores

Century 2.8 año 87

Jesus
Miranda, Venezuela
Escrito por Jesus Muñoz
el 29/02/2008

Hola... Mi century 2. 8 no enciende, tiene chispa, la bomba esta bien, el unico código que muestra es el 12,

Pareciera que no le llega señal para abrir los inyectores, espro me puedan ayudar. Gracias


Escrito por Robin
el 15/05/2009
" Hola... Mi century 2. 8 no enciende, tiene chispa, la bomba esta bien, el unico código que muestra es el 12,
pareciera que no le llega señal para abrir los inyectores, espro me puedan ayudar. Gracias

"

por Nicholay muñoz (Febrero 2008)

El mio tenia lo mismo y le cambie el sensor tps

Wladimir Palacios
Distrito Federal, Ve...
Escrito por Wladimir Palacios
el 08/04/2010

Hermano saca la flauta con los inyectores pegados pasa el suiche si no activan revisa el conductor que mantiene energía constante a la computadora.... Es posible que sea este conductor. Tengo un century buik y le paso lo mismo que tiene el tuyo y era este conductor... Es de color naranja.... Saludos

Josedelacruz Palacios
Auxiliar contable en sistema tecnologo
Escrito por Josedelacruz Palacios
el 12/04/2010

Hola le cambie los filtros a los inyetores, mi carro prendio. Sali a dar una buelta, llegue a la casa lo apague, cuado lo fui a prender no no me prendio mas,..... Micarro es en century buik 87 ayudeme..........

Responder

Debe cumplir las normas de contenido y normas de conducta

Al escribir en el debate:

  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.