Foro de Reparación de vehículos
Foro de Reparación de vehículos
1 Curso online | 2020 Debates | 81 Documentos | 5 Vídeos | 1 Blog | 40 Imágenes | 8451 Miembros

Cavalier 96 con falla de potencia

Cava
Zacapa, Guatemala
Escrito por Cava Ortiz el 16/12/2008

Que ta amigos del foro, mi problema es el siguiente, un dia llegue normal al trabajo en mi cavalier 96 2. 2 y cuando sali el carro me encendio pero tenia un fallon y al acelerarlo como que daba brincos y no emparejaba el motor, ahora luego de haber pasado como por 6 talleres y ninguno me ha resuelto el problema, ya le he cambiado bomba de gasolina, filtro de gasolina, filtro de aire, sensor tps, sensor map, bujias, cables de bujias, limpieza de maniful de admision e inyecciónb y a todo esto el carro sigue igual: arranca o enciende, camina pero no tiene potencia, con solo encontrar una pequeñita pendiente se empieza a quedar y si uno quiere acelerar, solo el sonido hace porque fuerza no tiene, al estar estacionadoel vehiculo y acelerandolo igual se puede escuchar la diferencia en el sonido como cuando esta en buen estado, no es lo mismo, si alguien me pudiera ayudar con mi problema le estaria mil veces agradecido.

y tambien lei en el foro acerca de unas bobinas, será que esas me podrian causar ese problema? Lo he leido varias veces pero no se donde encontrarlas o como son? Si alguien tuviera una foto o diagrama de donde van ubicadas por favor.

compartir


Enrke Frna Jdz
Chequia, Chequia
Escrito por Enrke Frna Jdz el 19/12/2008

Preguntas:que presion de gasolina tiene con vacio desconectado y conectado cuando falle/que resistencia tiene tus inyectores de que color son/tus bujias que distancia entre electrodos tiene/salen las bujias despues del uso que color/ tiene caja automatica o mecanica/ el sensor map es original o remplaso/lo has escaneado que codigos salen/ al cambiar los sensores reseteaste la ecu/ que compresion tiene cada cilindro/verificaste tu sistema de escape/tu por cual te inclinarias ya que lo estas viendo y sintiendo si revoluciona el motor parado hasta 5000 parado puede ser que no sea motor si al revolucionar y no anda puede ser caja revisa todo esto nos cuentas


Cava Ortiz
Zacapa, Guatemala
Escrito por Cava Ortiz el 07/01/2009

Que tal ENRKE, gracias por contestar, fijate que lo que te podria decir es que mi cavalier es mecanico, la presion de la bomba es de 35, las bujias las vi y salen asi como que llenas de carboncillo no salen limpiecitas como antes. El map sensor que le cambiaron yo digo que es generico, pero hace unos dias lo lleve donde un amigo que tiene uno que si enciende pero no lo usa porque no tiene la papeleria al dia la cosa es que le probamos el map sensor. El otro sensor que detecta la posicion de la boquilla del aire no me acuerdo como se llama, y tambien le pusimos la bobina del otro y nada, todo seguia igual, el carro no se apaga, enciende pero se escucha el fallon y cuando uno lo acelera no hace el mismo sonido de cuando estaba bueno, y al llegar a cierto punto del pedal como que se ahoraga, baja la potencia y la vuelve a subir y asi se esta si uno le deja presionado el pedal, en el escape si uno pone la mano en la salida da golpes fuertes de aire. Le cambiaron tambien el sensor de temperatura. Y por el momento sigue igual.

si con esta info, me pudieras orientar en algo mas te lo agradeceria, y de antemano muchas gracias y mmuy amable por contestar. Saludos


Alexander
Valle del Cauca, Col...
Escrito por Alexander el 22/04/2009

Mira si esperdida de potencia si tiene caja automatica ese debe ser el problema,que esta de reparar,

Revisale el aceite a la caja y si esta oscuro y coon mal olor es que la caja se esta recalentando y por el gran esfuerzo qu esta haciendo y esa es una de las fallas,puede tener las bandas y los discos de la caja quemados,te lo digo por que estoy en el mismo caso y en este momento me dieron la noticia.

Pero lo mas conveniente es que te consigas una caja mecanica y la haces adaptar.

Cuando una caja automatica se daña por primera vez, es mejor remplazarla por que el problema continuara....

Haz revisar tu caja automatica sino haz caso omiso a esto

Tambien puede ser problemas de convertidor de la caja te recomiendo que le hagas revisar eso... ;)


Escrito por Davidoargonz Gonzalez Ontiveros el 02/06/2009

1 de junio 2009

cavalier mod 93 maq 2.8

el problema es este cuando lo prendo de primro prende vien pero sale humo negro
lo apago loprendo otraves pero tengo k acelerarle y tambien sale humo negro y sino le acelero se vatalla pk nopren de llave lla le cambie labomba si me pudiran ayudar selo agresria muchas gracias


Ismael
Tamaulipas, México
Escrito por Ismael el 21/08/2009

Mi pregunta es con respecto alo mismo de los demas ami me pasa lo mismo con mi cavalier se apaga igual yo solo le e cambiado el sensor map pero tambien me dijeron que podria ser la valvula jack sera que es ese el problema?

agradeceria mucho su ayuda y ojala me pudieran responder
gracias


Daniel Alberto Salgado Torres
Nuevo León, México
Escrito por Daniel Alberto Salgado Torres el 11/06/2010

Que onda a todos tengo un cavalier 99 lo compre por uq e pense que salieron bueno y un pirmo mekaniko me dijo k esos carros salieron dañados de fabrika k mucha gente no lo sabe...

Hay les va... Al karro le faltaba potencia en las subidas simplemente le faltaba fuerza para subir no aceleraba...

Lo lleve a 3 talleres diferentes incluyendo uno de transmisiones.. Cambie bobinas , bujias , bomba de gasolina , filtro de gasolina , incluso el aternador..... Y el carro seguia igual. No te manda ningun kodigo en el tablero simplemente no aceleraba. Lo lleve para que de vielta le metieran el escaner y salio k el TPS era el problema se cambio. Mejoro el carro en un 90 por ciento pero habeses se arrana... Y kuando prendo el klima no se diga. Le meti el abaniko directo sake toda el agua y le meti puro refrigerante por que a lo k se es k el sensor tps se madrea por el kalor del motor.

Platike con un amigo especialista en fuel inyection y le comente el problema y a lo que me dijo fue que la mayoria los probelmas que eskucha de un cavalier son los k le mencionado.. En conclusion kreo que estos carros ya vienen mal hechos.

Espero poder areglarlo y venderlo pues me decepcione pensando que GM era una buena linea de motores...


Jorge Arce
Lic. diseño grafico universidad intera...
Escrito por Jorge Arce el 19/06/2010

Hola a todos, muy buen foro los felicito.
Mi nombr es jorge y tengo un cavalier 97 americano Z24 2. 4 y el tipo de falla que me hace es que al prenderlo lo hace como inestable, pero al paso de unos minutos queda parejo o medio parejo, pero creo que se quita la falla, el carro andando a veces al acelerarlo lo siento burron y a veces siento como si no tuviera alguna falla, en algunos momentos tambien se siente al andar como si pedorreara el escape o con alguna fallita de bujia o algo asi y al querer acelerle a fondo tarda en responder, en el tablero me marca el check lo eh llevado a que lo revisen con la compu, reviso bobinas, bujias etc. Arrojo que era el problema en un cilindro tal, claro el especialista me dijo que pueden ser varias cosas, pues el llego ala conclusion que era un inyector, la compu le marco por decir cilindro tal y cambio inyector de lugar y la falla tambien por eso cambio ese inyector. Me lo entrego asi y al parecer tuvo mejoria pero despues de un tienpo volvio a hacer lo mismo
lo eh llevado a varias veces a meterle la compu pero marca lo mismo me dicen k cambie asi namas la bobinas pero eso no me agrada de andar atinandole y hacer gastos inecesarios cuando no se requieren, si alguien le interesa mi caso favor de comentar algo gracias!


Jesus Ramires Garcia
Distrito Federal, Mé...
Escrito por Jesus Ramires Garcia el 25/06/2010

Gregorio Perez
Coahuila de Zaragoza...
Escrito por Gregorio Perez el 22/08/2010

Tengo un cavalier 96 automatico, tengo problemas al encenderlo por que le intento como 5 veces hasta que enciende, pero cuando le meto la velocidad se apaga, ya le cambie las bujias y las dos bobinas de encendido, serian tan amables de decirme que seria?


Escrito por Darwin Jose Marval Carrillo el 06/08/2011

Amigo resolviste el problema xq tengo el mismo problema


Escrito por Darwin Jose Marval Carrillo el 06/08/2011

Mi cavalier es 96 autom. Lo prendo tiene falla de potencia q podra ser


Cava Ortiz
Zacapa, Guatemala
Escrito por Cava Ortiz el 08/08/2011

Yo resolví mi problema de falla de potencia, después de probar todo lo que mencioné, resultó que el problema era que la cadena de tiempo se habia dañado, compre el kit completo me salió como en $50, me lo cambiaron y listo, quedo nitido. Así que si le podes revisar ésto te lo aconsejaría.

Espero te sirva.


Escrito por Darwin Jose Marval Carrillo el 10/08/2011

Ok gracias amigo pero el tuyo acelaraba el mio al llegar a 2 revolucion baja la potencia despue de alli no acelera


Jonathan Richard
Zulia, Venezuela
Escrito por Jonathan Richard el 22/07/2012

El filtro de linea lo tienes tapado o la señal de la computadora esta deficiente. Mi num es 01416796093




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: incapacidad absoluta concepto de kardex dialogos en ingles de tres personas como le pongo musica a una presentacion de power point foros derecho laboral

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.