Foro de Electricidad del automóvil
Foro de Electricidad del automóvil
2 Cursos online | 4408 Debates | 227 Documentos | 3 Vídeos | 1 Blog | 194 Imágenes | 14319 Miembros

bateria se me descarga

miguel
Madrid, España
Escrito por Miguel Angel el 15/01/2006
Tengo un mazda 6 de 11 meses y alos 6 se me fue la bateria sola con el coche apgado y sin dejarme nada encendido. Ahora hace unos dias igual. Hay veces que al arrancarlo oigo como un chispazo en los altavoces. En la casa no han sabido que decirme. Al guien puede ayudarme y decirme de que es? Ya que me jode estar asi pendiente si el coche me va a dejar tirado o no. Muchas gracias
compartir


Escrito por Juan el 27/01/2006
Una vez verificada la bateria (que no sea defectuosa) deberás comprobar si hay consumos a vehículo parado. Comprobar que el sistema de carga sea adecuado y que el vehículo ande/ruede lo necesario para que recarge la bateria de forma periodica. Ya tienes la solución.

Escrito por Orlando Garcia Zambrano el 27/01/2006
Se debe verificar que el alternador este en optimo funcionamiento, como tambien de debe observar el buen funcionamiento del regulador. Una prueba que se hace es la siguiente; enciende el vehiculo lo mantienes a una eceleracion tipo medio, desconesta los cables que llegan a la bateria y si el carro sigue encendido se descarta daño del altenador y si por consiguiente este se apaga se dara por hecho que el sistema de carag de su vehiculo merece una revision

Escrito por Santos el 14/02/2006
Estoy en la misma situacion que tu y en el taller no saben. Es un problema porquete deja tirao. Chao

Roman
Campeche, México
Escrito por Roman el 15/03/2006

Hola realiza una prueba de descarga parasita al alternador nota necesitas un multimetro pones los cables en amperimetro y la perilla tambien em ampers colocas en serie el multimetro aflojas la terminal colocas una punta del vm en el borne y la otra en la terminal y la vas despegando poco a pocohasta separala si te da una lectura de 0. 50milampers tienes una fuga primero quitas el cable grueso del alternador y ves si cambia la lectura si no quitas los fusibles uno por uno y vas viendo si hay un cambio si hay un cambio en algun fusible tienes que rastrear los componentes que trabajan con ese fusible soy instructor de electronica automotriz espero que todo salga bien


Chiky
Madrid, España
Escrito por Chiky el 25/03/2006
Tienes que ir descartando fallos del mas sencillo de comprobar al mas complicado. 1º comprueba que los bornes de la bateria no esten sulfatados y lo mismo con los conectores de los cables que van a la bateria. 2º desconecta la bateria y con un polimetro seleciona ohmios y comprueba la continuidad entre el borne que se conecta al positivo de bateria y el alternador  si esto resulta imposible por inacesibilidad del vehiculo pasa al siguiente paso. 3º con el polimetro en la escala de 20 voltios  arranque el motor  a ralenti tiene que dar una lectura de 13. 5 v  si da bien con el motor a media carga es decir unas 2500 rpm y las luces de cruce encendidas debera dar una lectura de 13. 5 v  si esto no diera correcto  pudiera ser que tuvieras estropeado el regulador del alternador ( se encuentra en el mismo alternador) o el puente de diodos (este se estropea por soldar con electrica en reparaciones de chapa ) si fuera cualquiera de las dos la solucion mas facil por unos 48 euros es comprar un alternador en el desguace. Espero que te sirva.

Escrito por Juan el 06/04/2006

Saludos a todos. A ver si se os ocurre algo para solucionar una averia que me trae loco. Se me descar ga la bateria a los 3 dias sin coger el coche. He comprobado lo siguiente:

-Intercalando amperimetro en la bateria con el coche parado,cerrado y con la larma conectado consume 80mA

-Con el coche en marcha la tension en bateria es 14,2v (alternador carga bien)

-Bateria Varta cambiada hace dos meses (la anterior tenia 6 años)

GRACIAS


Arielito
Buenos Aires, Argent...
Escrito por Arielito el 02/06/2006

Para sacarce la duda de q el problema sea el alternador yo no aconsejo hacer la prueba de desconectar la bateria con el auto en marcha para ver si este carga o no... Ya q esto produciria una perdida de referencia en el regulador produciondo su destruccion... O quemar algun diodo de la plaqueta... Ya q el alternador se queda sin referencia y eleva su carga... Y el problema seria mucho mas caro.. Si se daña algun elemento de estos ni hablar si el vheiculo posee computadora de abordo... Esta prueba no es aconsejable,,lo simple es medir la carga con un voltimetro.. Q seri a de 13. 8 a 14. 5 volts.. Aproximadamente... Con la luz piloto apagada. Se podria hacer la prueva de desconectar la bateria en el tiempo q el coche esta parado.. Osea sin uso.. Y reconectarla despues de ese tiempo.. Aver si el problema persiste el tema pasa q en algunos vheiculos desconectar la bateria seria desestavilizar el sistema de inyeccion.. Desprogramar quisas la alarma. Etc,,,,,lo q yo hago en estos casos es colocar una lamparita de 5watts en serie con la bateria y la instalacion luego desconecto el borne positivo.. Esto para q no se desprograme nada.. El consumo normal seria la memoria de la radio.. Y el mantenimiento dela ram del cpu de abordo.. Q son consumos despreciable,,para una bateria de 65amp.. La lampara casi ni alcansaria a encender.. Si de lo contrario encendiera de manera luminosa... Si ya pensaria en algun consumo extra q afecte la bateria esto incluye el mismo alternador.. Aveses el consumo no es mas q una lampara de baul trasero q no se apaga devido a un mal funcionamiento de algun swich de apertura.. En corto.. En algunos casos quedaba la luz encendida del maletero--con el capot cerrado.. Y logico quien se daria cuenta no.. Espero.. Haver aportado algo.. Suerte--


Juan Carlos Alvarez De Lara
Modulo de grado medio electromecanica ...
Escrito por Juan Carlos Alvarez De Lara el 26/06/2006

Atento, suelta el borne positivo de la batería, pon el polimetro intercalado entre el borne del vehiculo y el borne de bateria, cierra el coche sin conectar la alarma, porque te puede despiatar el consumo de esta. Si ves un consumo, suelta el positivo del alternador, porque seguramente por lo que me dices sera algun diodo comunicado. En este caso, el alternador se pone al rojo vivo con el motor en marcha.  No obstante, si no hay un consumo excesivo, (<0. 5A) desmonta el alternador, porque puede ser que tenga un diodo reventado y la carga del alternador no sea contínua, sino que tenga picos de tension, lo cual abrasa las placas de plomo. Asegúrate de que no tengas montado ningun dispositivo aparte de los de origen del vehiculo, ya que muchos radiocassettes, al conectar el B+ y el 15 al reves se quedan haciendo un bypass lo cual agota la bateria. ES MUY POCO TIEMPO TRES DIAS DEBES TENER UN CONSUMO DE COJONES......

Un saludo, espero haberte ayudado.


Marina Serrano Brophy
Córdoba, España
Escrito por Marina Serrano Brophy el 03/09/2006
A mi coche le pasa igual y he detectado que el cierre centralizado se abre y cierra solo aveces, cada vez que vuelvo al coche despues de haber pasado la noche en la calle el coche no arranca, y cuando me subo y cargo la bateria los cierres se abren y cierran solos

Escrito por Rafael Soler el 02/01/2007
Se me descarga la bateria,el voltimetro marca 14 de carga. Puede ser el parrot el que haga alguna derivación?. Hace cosas raras. Habré de ver si hay algun consumo en reposo?. Tiene 2años la bat. Es 90 amp. Es un BMW 525. También se me queda el cuadro sin funcionar y en otro arranque vuelve a funcionar. Misterios de la electronica.

Escrito por Frddy el 27/02/2007
Como comprobar si algun baso esta comunicado? Y con kque util

Escrito por Rocio el 22/04/2007
Tengo un seat ibiza y se me ha estropeado la bateria. Es normal que antes de dejarme el coche tirada se me quedara el volante duro como si no tuviera direccion asistida.

Escrito por Adrian el 24/04/2007
Por error conecte el borne negativo en el positivo, y el borne positivo en el negativo, hizo un chispazo y ahi nomas lo saque, ahora no me arranca el auto es un clio 2001

Daniel
México
Escrito por Daniel el 06/06/2007
Revisa las conexiones puede que exista corto circuito o falso contacto despues checa que el alternador este en obtimo estado  o la bateria ya no tiene electrolito

William
Tenerife, España
Escrito por William el 18/09/2007
Hola espero que me ayuden ya nose que hacer, para que no se me desgargue la bateria le he puesto un desconector  en el borne positivo, en este caso el coche no arranca ni se enciende ninguna luz pero se sigue descargando, no se cual es el problema, y si pongo el desconector en el negativo y lo desconecto el coche no arranca pero si enciende las luces, lo unico que he echo a sido poner un negativo y positivo directo al equipo de musica para que no se desprograme. Mi pregunta es donde podria estar el fallo y si lo puedo solucionar poniendo dos desconectores una para el positivo y el otro para negativo, gracias por su ayuda y tiempo.

Escrito por Alberto el 03/10/2007
"por error conecte el borne negativo en el positivo, y el borne positivo en el negativo, hizo un chispazo y ahi nomas lo saque, ahora no me arranca el auto es un clio 2001 "
por adrian (Abril 2007)




pero es que hay que ser animal oiste aaaaajajajajaja

Escrito por Veronica el 10/10/2007

Tengo un for taurus xl y de pronto se fue a tierra la bateria, luego arranco y se fue la energia. Nuevamente ,que puede ser y como solucionar este problemas ,las posibles causas,

Muchas gracias  


Martin
Tierra del Fuego, Ar...
Escrito por Martin el 04/11/2007
Hola que tal saven que se me descarga la bateria  y el alternador anda bien le saque el negativo y no se para ocea que anda bien , puede ser el positivo que va al burro que la descargue?

Escrito por Suitparpel el 14/11/2007

Hola, tengo el mismo problema, se me descarga la batería despues de estar el coche dos o tres días parado. Es la segunda vez que me pasa. La primera fue hace una semana, y es raro porque el coche nunca me había dado problemas. Lo que hice para arrancarlo fue , mientras me empujaban , meter la segunda y soltar el embrague de golpe... Me dijeron que posiblemente volviera a pasar si no le ponía agua destilada en no se donde..

 alguien puede decirme exactamente donde hay que ponersela? 

Alguien sabe a que se debe?

Puede ser por culpa de la radio?

Cual es el mejor método para volverlo a arrancar si no tengo pinzas?

Espero respuesta graciassss
















 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: sindrome gilbert 14 principios de la contabilidad kanjis y su significado como puedo modificar una foto como se hace una nomina

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.