Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17755 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47380 Miembros

Ayuda con Jetta (Se jalonea)

Escrito por Dart el 12/03/2009

Hola que tal, tengo un problema (problemon mas bien) con un jetta a3 mod. 93 2. 0 std, les planteo la situacion haber si pueden ayudarme...

Todo empezo con un pequeño jalonsillo del carro, al momento de despegar se jaloneaba o al momento de ir algo rapido como que se amarraba el motor y empezaba a jalonearse... Al principio era rara la vez que lo hiciera...

Hace como 20 dias, el carro empezo a jalonearse, pero ahora ya era permanente, asi que lo lleve al taller..

En el taller le cambiaron el filtro de la gasolina porque me dijeron que ese era el problema, pero no se soluciono, asi que me dijeron que era el Sensor MAF que estaba fallando ya que al desconectar el sensor el carro se estabilizaba pero al reconectarlo el carro volvia a jalonearse, asi que decidi comprar el sensor e instalarselo pero el problema no se soluciono, asi que se desconecto nuevamente pero el problema seguia si estaba o no estaba conectado el sensor.

Me dijeron que podia ser problema electrico, asi que lo lleve con un ElectroMecanico, checo el carro, le cambio sensor de temperatura y otras cosas que no me acuerdo como se llamaban, pero el carro no quedo, asi que me dijo que lo iba a escanear para ver si arrojaba error, supuestamente lo escanearon y el carro estaba bien... Asi que me dijo que el problema podia ser las lineas... El comenzo a revisarlas pero en lugar de componer algo no mas lo descompuso mas... Asi que decidi cambiar de taller...

En el taller donde lo lleve le checaron la bomba de gasolina, le limpiaron los inyectores y dijeron que el problema era de las lineas, asi que lo lleve con otro electrico para que se las checara...

Checaron las lineas y corrigieron algunas que habia dañado el electrico anterior, pero el carro seguia con el problema, asi que dijeron que era la computadora, por lo que se consiguio una prestada, se instalo pero el carro seguia igual, por lo que se descarto que fuese la computadora...

Se cambio de mecanico y este le reviso bujias, cambio los cables que van hacia las bujias (no se como se llaman), pero nada el problema seguia... Asi que lo llevo a escanear..

En el nuevo taller, donde lo escanearon, mando un error indicando que era la valvula ralenti o algo asi lo que estaba fallando, por lo que se compro e instalo y el problema siguio... En este taller tambien le cambiaron el sensor de posicion del cigüeñal pero el problema no se soluciono... Le pasaron nuevamente el escaner pero no arrojo ningun error... Por lo que los mecanicos me dijeron que ya no sabian que podria ser...


En resumen, le han cambiado lo siguiente:

Sensor MAF.
Valvula Ralenti.
Sensor de Posicion de Cigüeñal.
Filtro de Gasolina.
Han limpiado los inyectores.
Han checado la presion de la bomba de gasolina.
Revisaron la computadora.
Las lineas de corriente del carro.
Sensor de temperatura.
Bujias.

El problema es que el carro no queda y ya no se que hacer...

Alguna idea o sugerencia...

De antemano gracias...

Como dato extra... El carro arranca y despega correctamente, como a los 300 o 500 mts empieza a jalonearse, lo apaga uno y lo vuelve a prender y vuelve a jalar bien pero nuevemente se empieza a jalonear

compartir


Escrito por Ddsasd el 12/04/2009

Los sintomas de tu carro corresponden con lo que le paso al mio lo que hice fue cambiar los cables de inyectores y bujias nuevas pero realmente nuevas.


Escrito por Memelas el 03/05/2009

Sabes que a mi se me hae que tienes que checarle el tiempo! Porke el mio hacia lo mismo y on eso se compuso yo no le cambie todo eso!
por cierto creo k nomas te falta cambiarle la bobina!


Sabueso
Tabasco, México
Escrito por Sabueso el 28/05/2009

Te recomiendo cheques tu bobina, mi auto estaba igual y con el cambio de bobina se soluciono.


Escrito por Mike Velez el 02/07/2009

En que presio te eslio el sensor del sigueñal y donde lo conceguistes x qe ocupo uno


Item
Querétaro, México
Escrito por Item el 15/07/2009

Caray mano! A mi tambien me pasa lo mismo con mi querido jetta, pero bueno, todavia no llego al extremo y estoy tomando nota con lo que tu has expuesto, MUCHAS GRACIAS! Ojala ya este solucionado tu problema


Salvador Cervantes L
Jalisco, México
Escrito por Salvador Cervantes L el 30/07/2009

Mira a mi me paso lo mismo, solo que peor, se jaloneaba y se apagaba, lo que se hizo fue cambiar la bobina y limpiar el distribuidor algo asi me dijeron, el auto dejo de fallar por aprox. Un mes, pero volvio el problema, de repente se apaga al meter el clouch para bajar de velocidad es decir de segunda a primera. Y al encenderlo de nuevo comienza el jaloneo y despues se corrige.

la verdad no se que pueda tener el auto :(

alguna sugerencia, se los agradeceria mucho.


Escrito por Quique el 21/08/2009

Que pena con esto, te comento a mi carro le esta pasando lo mismo, me mandaron con el electrico a checar lineas de cableado, pero no pienso dejar al mismo mecanico confio el, ademas el puede buscar mejor asesoria y encontrar el problema no pagar asta que este solucionado el problema, ygual con el electrico. Comentame en que termino tu problema te lo agradeseria. Si se de algo te paso el tip


Escrito por Spyglasz el 25/08/2009

Por todo lo que has comentado te recomiendo que revises tu bobina. Muchas veces por el tiempo estas se rompen y la corriente "brinca" de manera que no llega como debería a tus bujías. Cuando cambias bobina se recomienda cambiar cables de bujías también. Mi problema fue muy similar al tuyo, pero bastó con cambiar el sensor MAF y ahora quedo como nuevo. Pasa un escaner ORIGINAL, es decir que tenga el VAGCOM, bastará con una scaneada para determinar cual es el verdadero problema de tu auto. Exito


Argentino Meza Perez
Veracruz, México
Escrito por Argentino Meza Perez el 30/09/2009

A mi me esta pasando que se me jalonea, en cuanto sale la bobina ma so menos?


Item
Querétaro, México
Escrito por Item el 30/09/2009

Bueno, yo tuve que cambiar la bobina de mi jetta 97 hace 1 año y medio aproximadamente y me costo ya con mano de obra 450 pesos mexicanos, espero te sirva el dato, saludos


Argentino Meza Perez
Veracruz, México
Escrito por Argentino Meza Perez el 20/10/2009

Ahora mi problema con mi jetta es que echa humo negro, me dice el mecanico que puede ser el sensor de oxigeno, que me aconsejan saludos.


Jorge May
Veracruz, México
Escrito por Jorge May el 05/11/2009

Pues a mi me esta pasando lo mismo, me combiaron el sensor de cigueñal y ahora el sensor MAF, y ahorita este funcionando bien, pero mo electrico me aconsejo mejor desacerse del vehiculo, por que trae muchos problemas y a como veo, este vehiculo no sirve. Mejor solucion, DESAGANCE DEL VEHICULO.


Omar Osuna Zepeda
Sinaloa, México
Escrito por Omar Osuna Zepeda el 10/01/2010

Vendelo yo tenia un problema con un escort zx2 mod. 98 que cada que llovia y pasaba por un charco se le salia la banda y tambien le meti mucho dinero y no quedó y lo que hice lo vendi y me compre un jetta y se termino mi problema y suerte al que lo compre alomejor el tiene un mecanico que si de con el problema


Ivan Serrano Ponce
Chihuahua, México
Escrito por Ivan Serrano Ponce el 21/01/2010

Hola no se si ya arreglaste tu carro pero al mio le pasa igual ya lo lleve con un mecanico le hicieron la afincion pero como a los 15 o 20 dias empezo el mismo problema tambien le cambie los cables de las bujias el rotor etc. Pero sigue igual si me pueden ayudar muchas gracias


Michael Rene Loera
Jalisco, México
Escrito por Michael Rene Loera el 16/02/2010

Hola DART salu2 hoy 15/02/2010 yo tambien tengo el mismo problema espero y ya se aya solucionado tu problema si tienes el resultado de tu problema dimelo pro que yo tambien casi ise lo mismo de echo me digieron que era la afinacion le isieron la afinacion general, le cambi el sensor MAF, pero el carro se sige jalonendo y como als 3000 rpm lo empiesa acer ya no se que acer si algiuen de ustedes ya lo corigio aganmelo saver GRACIAS SALU2........................ DE............... EL RANITA


Ivan May
Yucatán, México
Escrito por Ivan May el 09/03/2010

Que onda soy un mec. De valladolid y ese problema q tienes es q no esta a tiempo el motor o el filtro de la bonba de gasolina. Checa si queda mi correo es peris_francisco@hotmail. Com


Tony Palacios
Íngeniero politecnico nacional
Escrito por Tony Palacios el 11/08/2010

Yo también tengo un jetta a3 mod. 93 2. 0 std, y le pasaba exáctamente lo mismo que al tuyo, y digo que le pasaba porque ya no le pasa..... Descubrí la falla..... Después de mucho investigar y navegar por estos foros de internet y páginas en ingles y alemán... Que mas mo menos le entiendo a los dos idiomas el ingles y el alemán, ncontré la solución y es la siguiente..... Aunque ustedes no lo crean el carro camina y luego como que se apaga y como que se jalonea, lo apagas camina normal y luego se vuelve a jalonear o se apaga o vas a toda velocidad y de rpente aceleras y de repent se apaga, se tironea y se apaga y se jalonea y uffff.... Muchas veces... Lo que tenía y espero que sus carros de todos ustedes tengan los mismos sintomas es que le falla la alarma..... Si..... Aunque ustedes no lo crean la alrma en algun lugar hace falso contacto y corta la corriente del motor por eso es que se tironea, el jetta 93 trae un modulo e alrma que se activa y desactiva con la llave, quítale el modulo porque eguramente esta hacendo falso o corto y ponlo directo sin la alarma y asunto arreglado.... Ve con un eléctrico, nomás se puentea el arnes del positivo y ya.... Si quieres más información mándame un correo a tonydpalacios@yahoo.com.mx y te lo aclaro.... Suerte y espero sea lo que te digo


Jant Garc Riuz
Estado de México, Mé...
Escrito por Jant Garc Riuz el 25/08/2010

Que tal pues ahora mismo tengo un problema parecido con mi jetta americano 94 GL

se jalonea, ya lo afine le cambie los cables del distribuidor y la escobetilla

aun se jalonea, me dicen que tal vez este una linea mal, y hay que checar la computadora

a ver que pasa, les estare informando.

Tambien les comento que no me ha dicho el mecanico sobre una falla en la bobina u otr cosa, espero que quede el carrito porque ya tambien me estoy desesperando.

Les comentare haber que sucede suerte a todos con sus jettas.


Jant Garc Riuz
Estado de México, Mé...
Escrito por Jant Garc Riuz el 25/08/2010

Tengo un jetta 94 americano, tambien se jalonea , me dijeron que le cambiara los cables del distribuidor por nuevos y la escobetilla, ya lo hice
lo mande a afinar tambien ,

Me habian dicho que era el potenciometro , ya se lo cambie, y sigue la falla
Despues me dijeron que era la valvula, pero fui con otro mecanico y me dijo que no
que la valvula esta trabajando bien,
Me dice que tiene falla en la computadora y que no esta pasando señal a no se que madres pero, la mande a checar ayer , y hoy haber que me dicen

Espero sus consejos, ya que yo donde he ido no me han dicho nada de que pueda ser falla en la bobina como comentan ustedes,

Deseenme suerte, y que se recuperen esos jettas pronto
pues yo tambien estoy desesperado de que no quede mi nave




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: densidad arena que es apoyo nombres de hojas artrosis de tobillo cibutramina

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.