Home > Grupo de Transmision automática interactiva. >

Debates de Transmision automática interactiva.

> ¿Por qué hay golpeteo en los cambios de una transmisión?
Juan Antonio Moreno
Puebla, México
Escrito por Juan Antonio Moreno el 08/12/2010 | Nivel Básico

He leido con detalle todos los comentarios sobre las patadas de la caja de velocidades, yo tengo un problema similar Eqiunox 2005, 85,000 kms. No me gustaría que me vieran la cara en la agencia o con algún mecánico, que podría ser y cuánto me podría salir.

Saludos

Toño Moreno


Daniel Camargo Lugo
Zulia, Venezuela
Escrito por Daniel Camargo Lugo el 10/12/2010 | Nivel Básico

Buen dia, Hugo como estas mi siguiente comentario es lo siguiente mi vehiculo posee una transmision AW 55-50 y presento al principio golpes en los cambio y se le realizo servicio al cuerpo de valvulas ya que algunas se encontraban pegadas y se le reemplazo el filtro y luego del servicio ella presenta una nueva falla un deslizamiento en 2da y 3ra velocidad y al momento de llegar a los 80km me enciende la luz de mil y se neutraliza la transmision y desarrolla un codiga de falla que dice velocidad de 5ta incorrecta quiciera saber que me podria ocacionar el problema si es disco ya desgastados o el cuerpo de valvulas por favor quiciera todo el apoyo disponible de ustedes para mi vehiculo ya que me desarrollo de trabajo es por medio de el


Daniel Camargo Lugo
Zulia, Venezuela
Escrito por Daniel Camargo Lugo el 10/12/2010 | Nivel Básico

Buen dia Hugo, Mi nombre es daniel poseo un vehiculo epica 2007 contiene una transmision Aw55-50 y me presento golpes en los cambio en todas la velocidades y producto a eso le realize servicio le reemplaze aceite y filtro y servicio al cuerpo d valvula ya que presentaba algunas pegada luego de todo el servicio presento una nueva falla lo cual sigue presentando dejo de realizar los golpes en las velocidades pero ahora desliza en la velocidad 2da y 3ra y luego de pasar los 80 km se neutraliza por completo que no realiza ningun cambio y enciende la luz del mil del tablero y el codigo es velocidad de 5 incorrecta que pudiera desarrollar esa falla si es discos de engranajes degastado u otra cosa les agradezco su colaboracion al mi problema ya que mi medio de trabajo es el vehiculo y necesito repararlo gracias.


Jose Moreno
San Luís Potosí, Méx...
Escrito por Jose Moreno el 10/12/2010 | Nivel Básico

Hola sabes tengo un problema con una 50\55sn ya se remplasaron varios cuerpos de valvulas se desmonto en 3 ocaciones y todos los elementos estan correctos nada sale mal y dañado pero el vehiculo se siente que se patina ligeramente en el cambio de 3ra y 4ta en el lapso de el cambio una ves embragado ya no hay problema los demas cambios se sienten firmes que podria ser mi problema incluso se puso cuerpo nuevo y todos dentro dr la caja esta bien


Jose Moreno
San Luís Potosí, Méx...
Escrito por Jose Moreno el 10/12/2010 | Nivel Básico

Hola buen dia


Jose Moreno
San Luís Potosí, Méx...
Escrito por Jose Moreno el 10/12/2010 | Nivel Básico

Tengo un gran problema con una transmision 50\55sn de un vectra sabes la reconstrui pero cuando ase el cambio de 3ra a 4ta se siente que se patina unicamente en ese lapso ya cambie varios cuerpos de valvulas y desmonte la caja en varias ocaciones y todo los elementos estan correctos nada calentado ni quemado y pues no se todos los demas cambios se sienten bien podrias darme un tip o alguien que aya tenido esta falla me podri ayudar gracias a todos


Armando Martinez Padilla
Distrito Federal, Mé...
Escrito por Armando Martinez Padilla el 10/12/2010 | Nivel Básico

Hola buenos dias haber si me pueden ayudar tengo una equinox 2007 el problema que tengo es que la transmision trabaja perfecto en frio pero despues de 1 hora de trabajo para estacionarla meto reversa y no hay problema pero meto drever y tarda en enbragar y luego golpetea despues sigo circulando y traja normal el problema es cuando cambio de reversa y draver si no hago esto trabaja normal todo el dia


Daniel Camargo Lugo
Zulia, Venezuela
Escrito por Daniel Camargo Lugo el 10/12/2010 | Nivel Básico

Buen dia roberto e chequeado todo y esa manqguerita igual la transmision no tiene ninguna fuga de aceite por ningun lado esta total mente sellada y de verda ya no se que pensar que me puede realizar el problema la unica conclusion que tengo es reemplazar los disco de quinta ya que es el unico codigo de falla que me presenta el momento de pasar los 80 km


Hugo Ramos
Solo quinto semestre de bachillerato c...
Escrito por Hugo Ramos el 11/12/2010 | Nivel Básico

Saludos a todos, veo que la transmisión aw 55-50 esta de moda ahora que no he tenido tiempo de escribir. También veo más participación. Bien quiero citar algunos comentarios que les puedan servir de referencia. Es importante conocer los componentes de la transmisión para saber como se sincronizaran los cambios, también ayudara a relajarse un poco. Esta es un transmisión con muchos componentes y la mejor manera de asimilarla sera dividiendola en dos partes. A una le llamaremos " La Reducción" y se encuentra en el espacio del piñón del diferencial ( el nombre de reducción es una sugerencia para diferenciar únicamente). La segunda parte le llamaremos "Sección de Impulso". Esta parte es la que se acopla al torque del motor por medio de la flecha de mando. Ahora citaremos los embragues de cada sección. La Reducción utiliza el clutch C3, la banda B4, el clutch B5. A continuación sabremos en que cambio funciona cada uno de ellos: B5 es un freno y se utiliza si aplicas Rev, D en 1era y 2a. B4 solo se usa en 3era. C3 es un componente de torque es decir gira e impulsa, este funciona en 4a y 5a. Todos estos componentes se encuentran en el espacio de el piñón del diferencial, así también estarán dos conjuntos de planetarios tipo Simpson. Si realizas una tabla de elementos los que lleven la letra C transmiten torque y los que lleven B serán los frenos y sirven para sincronizar. A hora continuamos con la sección de Torque. Se utiliza un clutch C1, y otro llamado C2 para transmitir impulso, se ocupan tres frenos B1, B2 y B3 para sincronizar esta sección. También se utilizan dos Sprags F1 y F2. C1 esta siempre activo en D desde 1... Hasta 5a, este solo descansa en Rev. C2 funciona en 5a y Rev. B1y B2 trabajan alternandose en 2a, 3era, 4a y en 5a B1 se desactiva, solo queda acoplado B2, estos dos se encuentran detrás de la bomba de ATF, reciben apoyo del esprag F1. B3 se utiliza en Rev y también en 1era si se maneja de manera manual, si el manejo es automático F2 lo remplaza. Parece un poco complicado, esto es una de las razones por las que no están fácil elaborar un diagnostico y el costo de el trabajo es alto, pero es parte de la razon de el costo de las cosas, cuando realmente queremos saber por que? Entonces tendremos que asumir las consecuencias y tendremos que investigar y trabajar muy fuerte. Espero en breve presentar un comentario sobre el cuerpo de valvulas y algunos tips, pero es importante realizar una tabla de los componentes citados. Que se encuentren muy bien. Hugo Ramos.


Efren Serrano
Nuevo León, México
Escrito por Efren Serrano el 25/12/2010 | Nivel Básico

Que tal hugo caigo a ti en desespeacion tengo un altima 2005 que tiene la transmision 55-50 y tiene fallas en las valvulas tarda en emter las velocidades y todas golpean mas ucnado esta caliente, me prestaron unas nuevas y mejoro, pero al no prestarle interes las regrese y me quede con las dañadas asi estubo el carro moviendose 1 año hasya hace un mes en donde ya no pasa a tercera se brinca a cuerta y de ahi sigue identifique que el cuerpo de valvulas esta mal, dos no se por que ya no agarra la tercera, antes duraba mucho y entraba de golpe muchas veces muy fuerte otras simplemente no entraba y regresaba a segunda, pero ahora simplemene no entra ni con las valvulas nuevas que crees que sea o mas bien que tengo que cmabiar y donde podria conseguirlo?


Angel Salas Hernandez
Tecnico automotriz no hay centro de es...
Escrito por Angel Salas Hernandez el 14/01/2011 | Nivel Básico

Hola Hugo ramos veo que eres todo un especialista en transmisiones, mira yo tengo un gran problema con una transmisión de Renault megane 2005, el problema es que el vehículo andando y al hacer una parada en algún semáforo se sienten 2 golpes, y otro de su principal síntoma es que se siente como si se amarrara un balero esta muy lento el auto y como si arrastrara. El vehículo ya se llevo a scanear y marca dos códigos el P0745 que se refiere al solenoide de presión de la transmisión y el otro es el P0720 el sensor de velocidad, me podrías ayudar.

Gracias y saludos atte. Ángel Salas


Hugo Ramos
Solo quinto semestre de bachillerato c...
Escrito por Hugo Ramos el 15/01/2011 | Nivel Básico
Saludos a todos. Tengo algunos consejos para AW 55-50. Es importante saber el kilometraje del vehiculo para tomar decisiones, si el kilometraje es inferior a 80 000 kms. Se puede corregir algunos problemas con los solenoides PWM del cuerpo de valvulas. Estos son 3 y estan colocados en la parte superior del cuerpo de valvulas, el de conector negro es el SLU, el que tiene un conector verde es el SLS y el conector azul es el SLT. La principal falla que se corrige son golpeteos. Si el vehiculo tiene más de 80 000 kms. Es preferible remplazar el cuerpo de valvulas por uno nuevo. Se puede consegir en las refaccionarias que manejan productos de Nissan, Chevrolet, normalmente son más economicos. Es importante tambien conocer las diferencias de los cuerpos de valvulas, por que se pueden utilizar de una marca a otra si conoces estas diferencias. Las diferencias y la correción de los solenoides se las explicare muy pronto. No se desesperen. Hugo Ramos.

Sandy Rodriguez
Distrito Nacional, R...
Escrito por Sandy Rodriguez el 16/01/2011 | Nivel Básico

Hola hugo como estas, como puedo conseguir el manual de mi transmision automatica
es de tres velocidades de un toyota corolla del año 90 si me puede ayurdar te agradeceria.


Sandy Rodriguez
Distrito Nacional, R...
Escrito por Sandy Rodriguez el 16/01/2011 | Nivel Básico

Hola hugo.
me gustaria que me ayudaras , como puedo conseguir el manual de la transmision automatica es de tres velocidades de toyota corolla del año 90.


Daniel Delgado
Tamaulipas, México
Escrito por Daniel Delgado el 28/02/2011 | Nivel Básico

Hola Hugo un saludo. Te molesto con la siguiente pregunta,tengoo una freelander land rover 2002, tengo porblemas con la trasmicion,el auto y los cambios se conducen muy bien,pero en ocaciones como que se queda trabada en primera y se proteje y me pasa hasta la cuata velocidad,tengo q apagar y encender para denuvo arancar,en ocaciones bien y en ocaciones con el mismo problema, el error q sale en el tablero es el F4 y siempre esta encendido el foco de un auto desendiendo y TC,,es muy molesto acer un alto y al arrancar pase este problema,gracias por tu tiempo


Carlos Tapia Campos
Estado de México, Mé...
Escrito por Carlos Tapia Campos el 03/03/2011 | Nivel Básico

Alguna persona que me pueda orientar sobre una equinox 2005 patea en el cambio de primera a segunda. Ya se despego el cuerpo de valvulas y sige igual. Gracias


Hugo Ramos
Solo quinto semestre de bachillerato c...
Escrito por Hugo Ramos el 05/03/2011 | Nivel Básico

Saludos Carlos. Para descartar que un cuerpo de valvulas este bien se nesecitan hacer varias pruebas. Nesecitas revisar con una bomba de vacio cada corredera para detectar desgaste, despues prueba los solenoides modulados, SLT, SLS Y TCC. Si mandas más datos mejor, es importante saber el kilometraje de tu auto. Un mago puede acertar con lo que nesecitas porque tiene poderes, pero una persona normal nesecita infomación que solo tu sabes. Hay varios comentarios anteriores al tuyo, si los revisas mientras mandas más datos, estan en este mismo debate. Suerte.


Pablo Gasca
Guanajuato, México
Escrito por Pablo Gasca el 08/03/2011 | Nivel Básico

Hola hugo mira yo tengo el problema de una trasmision de una equinox, me da el golpeteo en la posision de R y en D el resto de los cambios es suabe esepto la tercera que parece que patina pero funciona bien , ya trate de intercambiar solenoides de otra trasmisiopn pero no resuelve el problema , y no consigo los solenoides nuevos, me gustaria sber mas del tema y verr que solucion se le puede dar , ya que no encuentro la solucion al problema, auxiliame, te dejo mi mail si es posible que me des mas datos o si me pudieras pasar el manual de esta caja la aw 55-50 sn pues tambien tengo un volvo con una falla similar. De antemano mil gracias mi mail es pcgrrraa@hotmail. Com .


Hugo Ramos
Solo quinto semestre de bachillerato c...
Escrito por Hugo Ramos el 18/03/2011 | Nivel Básico

Miguel saludos. Coloca un manometro en el tapón para medir presión del clutch B5 y observa el valor, si la presion es por arriba de 100 psi ó más entonces checa lo siguiente.
presión de linea que no este alta, revisa el solenoide SLU que trabaje apropiadamente, revisa la valvula de control de presion del cambio y el buje que no exista desgaste, revisa los solenoides 5,4 y 1 que funcionen mecanicamente. Con la ayuda de un Scanner monitorea la corriente de los solenoides SLU, SLS y SLT al cambiar de Park a Reversa.
Despues de esta tarea envia los resultados para sugerirte otras pruebas ó sugerir que cambies algún componente. Suerte. Hugo Ramos.


Luis Octavio Osnaya
Distrito Federal, Mé...
Escrito por Luis Octavio Osnaya el 29/03/2011 | Nivel Básico



Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: patrones de vestidos leyes de morgan operacion de hernia manchas en la espalda agrandar imagen

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.